1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

voltagem a mais @stock?

Discussão em 'Modding e Overclock' iniciada por Bones, 18 de Janeiro de 2009. (Respostas: 6; Visualizações: 865)

  1. Bones

    Bones Power Member

    Boas no cpu-z 1.49 na core voltage tenho 1.6v(vcore auto na bios) em idle e 1.52~1.536 em load, e no site da intel tenho Vmax = 1.425 V e Vmin = 1.350 V, normalmente tenho 35ºC (idle)/40ºC (load) com um zalman 7000 Cu sem overclock, a voltagem nao está um pouco elevada?
    e a temperatura? (ja nao mudo a pasta termica ha um tempo)

    P4 2.8 Northwood M0 800mhz FSB

    cumps
     
    Última edição pelo moderador: 20 de Janeiro de 2009
  2. WindWalker

    WindWalker Power Member

    Onde viste essa informação?

    Qual é a mboard?
     
  3. Bones

    Bones Power Member

    Cpu-z e asus probe.
    Asus p4p800s

    cumps

    edit:
    neste momento está down o computador, acho que se queimou qualquer coisa devido a uma ram mal encaixada :X.
    Estive a trocar a pasta térmica, depois montei tudo e o computador nao dava imagem, começou a cheirar a queimado desliguei logo tudo.
    Quando ligo o interruptor da fonte, a luz verde do pc liga logo. Deduzo que seja a fonte.
    Espero que seja só a fonte. Isto hoje foi um dia so de azar.
     
    Última edição: 21 de Janeiro de 2009
  4. WindWalker

    WindWalker Power Member

    Ah, Asus PC Probe... pensei que tivesse sido no site da Intel.

    É 130nm, certo (Northwood)? Penso que o valor seja normalíssimo.

    Vê no CoreTemp qual é o VID. Penso que deva ser 1.525V.

    A não ser que essa revisão (M0) tenha VIDs mais baixos que as anteriores. Se eventualmente estiver a ser aplicado Vcore excessivo, talvez uma actualização da BIOS resolva.
     
    Última edição: 21 de Janeiro de 2009
  5. Bones

    Bones Power Member

    Sim em full ronda esse valor, em idle sobe (mas isso é por causa da board).
    Estive à procura e quem tem/tinha o mesmo processador tinha a mesma voltagem.

    O que achas em relaçao à fonte? :X
     
  6. WindWalker

    WindWalker Power Member

    Tira a fonte fora e vê se o cheiro a queimado é da fonte ou de outro componente.

    Por acaso colocaste o cabo de alimentação do CPU? (Não, não estar ligado não provoca cheiro a queimado)
     
  7. Bones

    Bones Power Member

    sim, eu nem tinha desligado cabos, so tinha tirado uma ram para ter mais espaço por causa do cooler ser grande, mas pelos vistos foi depois quando estava a meter a ram meti a patilhazita em baixo e desprendeu em cima, deve ter sido isso.
    ja tirei a fonte fora à bocado e sim cheira um pouco, mas o cooler tambem cheira um niquinho (estava perto da fonte)
     

Partilhar esta Página