1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Voltagem do core do CPU

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por hasta.g5, 26 de Janeiro de 2007. (Respostas: 5; Visualizações: 888)

  1. hasta.g5

    hasta.g5 I quit My Job for Folding

    Boas,

    Comprei agora um novo PC e instalei o software da intel para a minha motherboard (D975XBXLKR).
    Mal acabo de instalar dá um aviso: FAILURE: [CPU Core (+2,05 V)] out of recomended range.
    [​IMG]
    É possível que seja má medição? Não faço a mínima ideia de como isto afecta o comportamento do computador, nem o que o possa causar, mas todas as aplicações e jogos têm corrido às mil maravilhas.
    Há alguma outra maneira de verificar se isso está certo e, se estiver, qual o problema e o que devo fazer?

    Obrigado.

    Edit: O processador é um Core 2 Duo E6600.
     
  2. Goncalo Silva

    Goncalo Silva Power Member

    O que diz aí é que está demasiado baixo...

    Experimentaste ir à BIOS confirmar o valor?
     
  3. Romani48

    Romani48 Power Member

    Boas,
    bem tens de ter atenção pois se o valor errado pode danificar o processador, criar sobreaquecimento e afins..

    mas pelo o que parece está é demasiado baixo, o que pode levar a uma "subnutrição" em termos de energia do processador, levando a que este não produza toda a sua capacidade de processamento (corrijam me se estiver errado).

    Mas se o PC era novo pq veio assim?
    cumps
     
  4. setekh

    setekh Power Member

    lol com 2.05V rebentavas com o CPU O.o (a voltagem recomendada é 0.85-1.35V)

    confirma o valor da voltagem no cpu-z ou na bios
     
  5. hasta.g5

    hasta.g5 I quit My Job for Folding

    Exacto, de facto, segundo o que diz no Processor Spec Finder é que a voltagem do core é 0.850V-1.3525V.
    Nunca pensei que fosse o programa a ter uma gama de valores errada.
    Obrigado.
     
  6. Helixsk8

    Helixsk8 I quit My Job for Folding

    a voltagem que tá a ser lida é 1.141 e sendo o default 1.3 não+ 2.05 está perfeitamente normal :) é apenas um pouco de vdroop/má leitura :D
     
    Última edição: 27 de Janeiro de 2007

Partilhar esta Página