1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Voltagens lidas no PcProbe mto elevadas

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por bRinKo, 12 de Fevereiro de 2008. (Respostas: 3; Visualizações: 659)

  1. bRinKo

    bRinKo Power Member

    Boas Tardes,

    Neste momento estou a estudar a aquisição de um Pc completo, e tinha a ideia de manter a fonte, no entanto instalei aqui o Asus Pc Probe e tenho os valores da seguinte imagem;

    [​IMG]


    Estes 4.08 ao invés dos 3.3v podem danificar-me componentes, correto? Que soluções poderei ter?

    Agora estava a instalar tb o speedfan e esta voltagem mudou, aliás agora está sempre a variar valores de 2.2 e 2.9v, 2.33v, o que poderá ser?

    a PSU é a do my System, LEVICOM Visible Power SPS-VP500B.BL - 500w
    Deixo aqui a imagem:
    [​IMG]
     
  2. steelballzz

    steelballzz Folding Member

    com esses valores provavelmente estarias sempre com reboots

    já viste na bios quais os valores
     
  3. bRinKo

    bRinKo Power Member

    Conforme me indicaste foi verificar na Bios, estive 3minutos a olhar para os valores e o valor para +3.3 v estava fixo nos 3.28v era o único que não sofria alterações! Todos os outros tinham, creio eu, tinham variações pequenas!

    Mas fico com a seguinte dúvida, no speedfan conforme a segunda imagem postada, fala na voltagem do Vcore2, será que é esse que está mesmo fixo nos 3.28v? pergunto isto, pois conforme o pc probe, a Bios também só indica 4 voltagens diferentes, e o speedfan tem mais a indicação do Vcore2

    E steelballzz, obrigado pela tua atenção ao meu problema! :009:
     
  4. steelballzz

    steelballzz Folding Member

    cheira a problemas de leitura de software

    se a tua linha dos 3,3 fosse "passear" aos 4V já tinhas notado alguma dificuldade mais grave
    algo queimado tipo a ram
     

Partilhar esta Página