1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

W7 Pro 64bit Não arranca

Discussão em 'Windows 7 e anteriores' iniciada por Fil3, 26 de Abril de 2012. (Respostas: 5; Visualizações: 643)

  1. Fil3

    Fil3 Power Member

    Olá pessoal,


    Tenho o W7 Pro. 64 Bits, mas hoje liguei o PC e nem avança para o ambiente de trabalho, e quando avança crasha, nem dá para fazer control alt delete.
    Ja experimentei entrar em modo de segurança (mas também crasha), e tentei recuperar o sistema mas tambem deu erro :S
    Desde que o instalei, nunca ficou lá muito bem:S Inicialmente foi por causa dos browsers, começaram a atrofiar e a crashar todo o sistema.


    Cumps
     
    Última edição pelo moderador: 27 de Abril de 2012
  2. Super_Mario

    Super_Mario Folding Member

    Tens o dvd do windows? Se sim tenta uma reparação do sistema.
     
  3. Fil3

    Fil3 Power Member

    Nao sei porquê mas agora ja nao consigo arrancar atraves do CD. E ja alterei a bios para por a drive de CDs em primeiro e o disco em 2º :S
     
    Última edição: 26 de Abril de 2012
  4. J_NUK_A

    J_NUK_A El Patinador
    Staff Member

    O que queres dizer com "crash"?
     
  5. Fil3

    Fil3 Power Member

    Ele para e nao deixa fazer nada, por exemplo, agora liguei entrou no ambiente de trabalho e não me deixa fazer nada (apenas posso mexer o rato).
    Tentei formatar e não dá :S Ja coloquei nas definicoes da bios o CD como primeiro, até ja experimentei com uma pen USB e nao arranca apartir dai :S Acho muito estranho... alguma ideia?
     
    Última edição: 27 de Abril de 2012
  6. Fil3

    Fil3 Power Member

    Obrigado pelas respostas consegui resolver o problema. Nao sei como, mas consegui, apos milhentas tentativas...:)
     

Partilhar esta Página