1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

WAG200G + VPN univ = ON durante 1 min !?!?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por JAFoNEXUS, 27 de Outubro de 2007. (Respostas: 5; Visualizações: 705)

  1. JAFoNEXUS

    JAFoNEXUS Power Member

    Boas, tenho um linksys wag200g e tou com um problema:

    Preciso de usar VPN para trabalhar na rede da univ, consigo conectar e fazer o login com sucesso e fica tudo bem durante cerca de 1 minuto, depois vai abaixo e é preciso conectar again o que é muito chato porque nao da para fazer nada.

    Mas por exemplo se tiver a fazer o download de uma cena qualquer grande aquilo aguenta na boa enquanto o download nao acabar.

    Eu por exemplo se puser a sacar um distro de linux em dvd de um server relativamente longe, consigo trabalhar bem com VPN, sem ir abaixo durante umas horitas (até acabar o download).

    Será que é alguma config que é necessario fazer no router ?!?

    Obrigado
     
  2. karva

    karva Power Member

    Hmm, não terás aí nada do tipo desligar automático ou assim?
     
  3. JAFoNEXUS

    JAFoNEXUS Power Member

    entao tb me desligava quando estava a sacar qq maravilha grande ...

    É q o trabalho assim nao rende

    Tem qq coisa a ver como router ...

    cumps
     
  4. karva

    karva Power Member

    Desligar automático assim que a ligação não estiver mais a ser utilizada.

    Isto é sintoma do desligar automático.
     
  5. JAFoNEXUS

    JAFoNEXUS Power Member

    Mas quando eu utilizava um modem usb funcionava tudo bem.

    Mas já agora sabes aonde é que mudo isso? é que não encontro nas propriedades


    thks
     
  6. DavidJamez

    DavidJamez Power Member

    cria um script para "pingar" o ip remoto de x em x tempo para ver se continua a cair
     

Partilhar esta Página