1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

Warm boot problems

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por zer0, 2 de Novembro de 2002. (Respostas: 4; Visualizações: 563)

  1. zer0

    zer0 [email protected] Member

    Esta semana troquei de cpu e de discos, e desde entao sempre que faço reboot esta cena não arranca, dá 2 ou nenhums beeps e fica por ai mesmo, tenho que desligar a fonte para ele tornar a arrancar.

    Alguem tem alguma ideia? ja tentei trocando os modulos de memoria, e os discos, já vi se esta tudo bem ligado, ja mudei de bios (embora o problema começasse com a bios que ja usava a algum tempo).

    Anyone?

    thx

    ----EDIT----

    Já ta resolvido, bastou um clear cmos, afinal estava tudo no site da soyo :P
     
    Última edição: 2 de Novembro de 2002
  2. The SIN Raven

    The SIN Raven Power Member

    Quase de certeza que tem a haver com o overclock que estás a fazer ao bicho.
    Tenta por tudo por defeito e vê se continuas a ter problemas.
    Se isto resolver o problema, vai aumentando aos pouco o overclock, até te voltar a acontecer.
    Já sabes qual será o limite e baixa um pouco o overclock.
    Cumprimentos.
     
  3. zer0

    zer0 [email protected] Member

    Não era do overclock

    Segundo o suporte da soyo, como mudei de cpu, o mais provavel era o cmos ter ficado com informação errada em relação ao sistema.

    Bastou limpar o cmos para o bicho ganhar juizo.
     
  4. Tecnoboy

    Tecnoboy Power Member

    LOL 8o
    Já conseguiste meter isso a 2GHz certinhos pa ? :eek: Ou esse @2400+ é arredondado ?! :D
     
  5. zer0

    zer0 [email protected] Member

    Ja te disse que isto para passar dos 152 de fsb é mentira, e para funcionar estavel tem de ser mesmo nos 148.

    Como não vou desbloquer o xp, 13x148=1924
     

Partilhar esta Página