1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio
  3. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

webcam lifetech 760M

Discussão em 'Windows 7 e anteriores' iniciada por fbpj, 23 de Fevereiro de 2008. (Respostas: 3; Visualizações: 1976)

  1. fbpj

    fbpj Power Member

    Tenho uma camera web lifetech 760M q não é detectada pelo computador, nem usando o driver que eles têm lá no pc, nem no cd q acompanha. Simplesmente não da imagem, e quando faço "preview" ele diz que nao tem qualquer maquina ligada.

    Mas quando ligo a camera por usb, os leds acendem.

    Alguem tem solução para isto?
     
  2. lightMC

    lightMC Power Member

    Já a experimentaste noutro computador?
     
  3. fbpj

    fbpj Power Member

    Pois, mas dava jeito era que desse no meu pc... :(
     
  4. J_M

    J_M Power Member

    Quando o LightMC te pergunta se já testas-te noutro pc é para poderes tirar conclusoes, se no outro pc a webcam funcionar ficas a saber que o problema é do teu pc e a partir daí tenta-se arranjar solução, se no outro pc o problema continuar pode ser que seja problema da webcam.
     

Partilhar esta Página