1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Win XP Erro Azul...(Windows nao arranca)

Discussão em 'Windows 7 e anteriores' iniciada por Skracth, 22 de Março de 2009. (Respostas: 9; Visualizações: 1695)

  1. Skracth

    Skracth Power Member

    Boas pessoal....nao sei se mais algum topico igual a este está aki no forum

    tenho este problema:
    Inicio o Pc e a fazer o Loading do Windows e a apreçe o erro Azul e o Pc fica parado a unica solução é reboot, no modo de segurança e na "consola de recuperação do Windows" tb apareçe..ou seja alguem conheçe alguma solução para evitar mais uma formatação?
     
    Última edição: 23 de Março de 2009
  2. seed.helper

    seed.helper Power Member

    nao sei se só formatacao resolve

    pode ser hardware com problemas

    tira uma foto ao erro
     
  3. Skracth

    Skracth Power Member

    [​IMG]
     
  4. stblink

    stblink Power Member

    Não te deixa entrar na consola de recuperação usando o cd do windows?
     
  5. Tenta um restauro do sistema em vez de formatar carregas em R de recuperar o sistema... Ele volta a por os ficheiros do Windows Ok.
     
  6. CarlosL

    CarlosL Power Member

    isso ja me aconteceu isso e tive de carregar r para recuperar
     
  7. seed.helper

    seed.helper Power Member

    que erro stop mais estranho

    todos os que apanhei ate agr sempre tinham mais qq coisa em cima :p

    vou ver se descubro alguma informacao para te ajudar mas independentemente de tudo tenta restaurar o sistema

    edit:

    pelo que tive a ler isto deve ser problema do sico rigido

    ficheiros corrompidos...
     
    Última edição: 23 de Março de 2009
  8. Joaofcp

    Joaofcp Power Member

    humm um blue screen provem muitas das vezes de erros com as rams experimenta retirares as rams e voltares a colocalas
     
  9. Skracth

    Skracth Power Member

    boas pessoal arranjei o cd do windows xp sp2 orginal e fiz a reparação, pois a consola de recuperação do windows que tinha estava alocada no disco....

    mas nao deu mto efeito....e ambiente de trabalho ficou todo marado nao mostrava os icones e nao passava disso.....vou formatar para ver se o gajo melhora.....se der assim é mm problema de hardware..
     
  10. redshot

    redshot Electromoderator
    Staff Member

    Sim, é provavelmente do sistema de ficheiros corrompido.

    Corre o CHKDSK /F com o CD do Windows na consola de recuperação (carregando no "R" do primeiro ecrã).

    Cumps
     

Partilhar esta Página