1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

winamp marado...

Discussão em 'Windows 7 e anteriores' iniciada por magno_2009, 27 de Julho de 2008. (Respostas: 7; Visualizações: 630)

  1. magno_2009

    magno_2009 Power Member

    Boas, ppl...
    é assim o meu winamp ultimamente tem andado meio atrufiado..
    tipo tou a ver um video e ele salta para o separador media library...
    sabem k é k s passa?

    estou a usar winamp 5.54 pro...
    com o tema big bento...

    desde ja agradeço... :D
     
  2. blackyy

    blackyy Power Member

    ja experimentas-te a opção mais fácil, desinstalar e voltar a instalar?
     
  3. magno_2009

    magno_2009 Power Member

    Ja... :'(
     
  4. Whooper

    Whooper Power Member

    O Winamp nao e nem de perto nem de longe o leitor ideal de videos. Mas tenta ver se e algum dos codecs q atrofia
     
  5. master-chief

    master-chief Power Member

    jovem, videos no winamp???

    musica é mt bom...agr videos existem programas mt bons

    procura por media player classic
    é o que eu uso para ver videos E NAO QUERO MAIS NENHUM (nem a porcaria do windows media player dos Sr gaitas chega la perto) :007::007::007::007:
     
  6. Racpu_

    Racpu_ Banido

    Para mim o winamp n para ver filmes, usa so para musica, ele nisso faz muito bem, para filmes usa GOMPlayer...

    Cumps
     
  7. magno_2009

    magno_2009 Power Member

    n... n axo k seja problemas com os codecs nem tao pouko com os filmes.... pk s eu tentar as visualizações ou mesmo usar o browser dele akilo salta... (faz tipo mola) eu carrego e ele tau media library... n sei mesmo...
     
  8. magno_2009

    magno_2009 Power Member

    é assim ppl... o problem esta no tema mudei de tema e funciona tudo 5*...
    mas s alguem souber resolver o problem agradeço..
    ja agora nca tive problemas com o winamp em relação a ver videos... a n ser com este tema... de resto sempre funcionou 5*...
    obrigado
     

Partilhar esta Página