1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Windows 7 bugs

Discussão em 'Windows 7 e anteriores' iniciada por pdrnvs, 10 de Julho de 2009. (Respostas: 4; Visualizações: 1297)

Estado do Tópico:
Fechado a novas mensagens.
  1. pdrnvs

    pdrnvs Power Member


    Windows 7
    bugs


    Criei este tópico para indicarem alguns dos erros do Windows 7. Quem souber resolver algum destes problemas escreva a solução.


    :001:


    Build:
    7264 x64
    Erro: Explorador do Windows deixou de funcionar
    Descrição: Só me dá este erro quando carrego com o botão direito do rato no ambiente de trabalho. As vezes não dá erro, mas quando este erro aparece nunca mais posso carregar no ambiente de trabalho com o botão direito do rato. Este erro acontece com mais frequência quando estou a ouvir musica. O mais estranho disto tudo é que tenho a mesma build instalada no portátil e nunca deu erro nenhum.
     
  2. kmax

    kmax Banido

    Boas
    Venho partilhar um problema quando a instalação do windows 7 (não um bug, mas penso que é o sitiu mais indicado para postar)

    Depois de estar a usar á meses o Vista , decidi instalar o windows 7 Build 7260, o que me acontece agora que já estou a marar com o pc é Bluescreen, aparecendo "physical memory dump" e reboot! Já fiz de tudo para resolver esta stiuação e nada, desde tirar o overclock, correr o fix do windows 7, corri o memtest+86 e nada de erros, saquei programas de FIX (que li algures pela net que poderia resolver) e NADA :/ Instalei as novas versoes da minha placa e nada! Ainda me disseram que poderia ser do raid dos discos, mas instalei a ultima versao do site da asus e tambem não me resolveu o problema :(

    O problema consiste em aparecer bluescreen ( physical memory dump ) quando abro paginas web ou simplesmente puxo mais pela memoria! e de seguida REBOOT!! e este ciclo repete-se vezes sem conta, quando estou no pc! Até já xeguei ao desespero de voltar a instalar o Windows 7, pelo sim pelo não, poderia ser algum problema na instalação! E NADA!! :(:(:(:(

    Por favor ajudem-me a ultrapassar este problema.!

    Cumps a todos
     
  3. pdrnvs

    pdrnvs Power Member

    Boas,

    Instala uma build mais recente, eu estou a usar a 7264 x64. Tirando o problema do Explorador do Windows deixar de funcionar quando estou a ouvir música...

    Cumps
     
  4. rmrb

    rmrb Power Member

    Não tenho a certeza se já saiu algum fix ou não mas comigo no meu portátil imagens .gif "andam" em câmara lenta
     
  5. steelballzz

    steelballzz Folding Member

    existe uma thread de dúvidas relativa ao windows 7, e sendo o 7 um sistema beta e sem suporte oficial, é pefeitamente normal que tenha bugs ou outro tipo de falhas, sendo que esta thread está desenquadrada e será encerrada
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página