1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Windows Bloqueia

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por theking, 10 de Dezembro de 2006. (Respostas: 21; Visualizações: 1863)

  1. theking

    theking Power Member

    Boa dia Pessoal é o seguinte o meu Windows kuando ligo o pc, xego ao ambiente de trabalho tudo bem....carrego duas vezes no icon do meu computador e ele nao abre bloqueia o sistema so consigo mxer o rato de resto nao consigo abrir,executar nada, nem o gestor de tarefas....

    O k posso fazer??

    Cumps!
     
  2. luikki

    luikki Power Member

    experimenta entrar em modo de segurança. (tecla f8 urante o arranque)
     
    Última edição: 10 de Dezembro de 2006
  3. Memphis

    Memphis Power Member

    Já vi esse problema no portátil do meu pai, como ele já andava com aquilo muito "abandalhado", formatei aquilo e ficou impecável!

    Entretanto no meu PC tenho um problema semelhante, quando arranco, entro no Windows e depois bloqueia ali nem no ícone do meu computador nem em outro consigo carregar.

    Já formatei mas voltou ao mesmo, deve ser algum processo ali a fazer estragos.
     
  4. theking

    theking Power Member

    ahh ok mas agr tambem me acontece que eu jogo COD 2 e acontece.m k durante o jogo estou a jogar durante uns 10 - 15 minutos e o pc renicia...ja pensei sera k os dois problemas tao associados à falta de massa termica no processador o k faz com k ele fique muito kente?? é k se eu so tiver no browser ele aguenta bem agr se for para jogo é pior......

    P.S: eskecime de referir no 1º post k se eu reniciar varias vezes o pc xega a um ponto k ja consigo mexer bem no pc mas dps acontece isto k estou aki a dixer....


    Cumps!
     
  5. luikki

    luikki Power Member

    deve ser prolm temps...
     
  6. Boas, e reparaste se o dissipador do processador está a trabalhar? Eu tive um problema idêntico num amigo meu, em que o dissipador não rodava a uma velocidade suficiente, trocamos, e ficou a funcionar bem.

    Xau, fica bem.
     
  7. atlante

    atlante Power Member

    speedfan e coloca ai as temps
     
  8. theking

    theking Power Member

    desculpem la mas diga.m la o k é isso de Temps e onde posso ir buskar isso??
    o meu irmao ja ta a jogar prai a uns 30 min COD e o pc ainda nao reniciou.....estranho ainda bem...looool

    Cumps!
     
    Última edição: 10 de Dezembro de 2006
  9. l1m0n3s

    l1m0n3s Power Member

    viva!

    temps = temperaturas

    quanto ao speedfan tb nao conhecia, mas fiquei a descobrir num instante.
    clica aqui

    ou entao podes fazer download aqui http://www.almico.com/sfdownload.php

    cumps.

    ps- espero que tenhas compreendido a mensagem! sem ofensa!

    boa sorte na resolucao do problema
     
  10. theking

    theking Power Member

    OK na boa...apos instalar o programa como era nova para mim nao mexi nas configurações e apenas tirei uma Print para colocar aki.....

    Aki esta ela....
    [​IMG]


    Atençao k dps de tirar a print a TEMp1 já ta com um Certo verde assim como a Temp3.
     
    Última edição: 10 de Dezembro de 2006
  11. theking

    theking Power Member

    hj deixei o pc ligado das 7:45 ate as 13:00 e kuando xeguei a casa fui ver o Speed Fan e o Temp 1 e o Temp 3 penso eu, o Temp 1 era de certeza estavam com um desenho de uma chama e atingia os 55º....ker dixer o ke? Akecimento do Processador? Avaria no Dissipador?
     
  12. jtcgomes

    jtcgomes Power Member

    hà possibilidade de mostrares os processos activos????
    menu executar: msconfig, e posta ai o k tens no arranque...

    Cheira-me a bixarada....
    Já lhe passaste o spyware ou adware? k antivirus tens?
     
  13. theking

    theking Power Member

    Pessoal fui para a escola e deixei o pc ligado das 14:15 ate as 17:45 sem programas abertos nem nada temperatura de 37º.....tmb axo k seja bixarada mas ja corri o Ad-Aware e o Spyboot e uso como Anti-Virus o Mcafee.
     
  14. jtcgomes

    jtcgomes Power Member

    Faz o k disse: posta aki a lista dos processos k tens no msconfig definido pro arranque...
    Quanto á temperatura durante essas tres horas, 37º eu axo optimo...
    O meu computador fica dias e dias ligado e ronda isso.. sem stress... tenho um cooler melhorzinho, e algumas ventoinhas na caixa, mas como servidor tá excelente...
     
  15. theking

    theking Power Member

    o pior é k kuando vou ao executar e coloco esse comando ele aparece a janela disso e numa kestao de milesimas de segundo desaparece logo....isto da janela desaparecer logo ja me tinha acontecido...e era virus e é o k deve ser mais provavel.

    Cumps! e Obrigado pela a ajuda e disposição!
     
  16. jtcgomes

    jtcgomes Power Member

    Confere... tens o pc com bixarada.... scan, spy, ou add, se o problema continuar, format é capaz de ser a MELHOR solução.. desconfio k estejam ficheiros de sistema infectado
     
  17. theking

    theking Power Member


    Pois tmb axo ja agr kual é para ti o Melhor Anti-Virus?? eu uso o Mcafee mas nao me parece mt eficaz eu até punha o norton mas é mt pesado
     
  18. jtcgomes

    jtcgomes Power Member

    Eu tive durante algum tempo o Norton, mas axei pesado... em casa tenho o avg, aki tenho o avast. não tenho razão de keixa de nenhum. como firewall tenho a netlimiter...

    nunca tive problemas até hj... mas, em informatica nunca fiando...
     
  19. atlante

    atlante Power Member

  20. theking

    theking Power Member

    Bem eu vou formatar o disko e vamos ver.....o k acontece....
     

Partilhar esta Página