1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Windows live mail

Discussão em 'Windows 7 e anteriores' iniciada por TuRoK, 30 de Abril de 2009. (Respostas: 2; Visualizações: 790)

  1. TuRoK

    TuRoK Power Member

    Boa tarde. Tou com um problema no envio de emails no WLM. Quando o programa esta a enviar um email nao faz ligaçao com o servidor. O meu email eh do dominio @hotmail e esta configurado com a ligaçao ao servidor da microsoft por http://mail.services.live.com/DeltaSync_v2.0.0/sync.aspx

    Os emails estranhamente acabam por ser enviados mas fica sempre com a indicaçao "a ligar" e nao "a enviar", sem poder ser cancelado o envio dos emails. Isto acontece a mais alguem? Começou a acontecer ha 4 ou 5 dias.

    Thx & cumps!
     
  2. Boas.

    Eu também tenho esse problema e estou a pensar seriamente em cancelar a conta que tenho no hotmail. No entanto na conta do Gmail que tenho configurada no Windws Live Mail tudo corre às mil maravilhas, recebo e envio mails com boa velocidade. Já na conta do hotmail a recepção/envio é muuuiiiito lenta...

    O maior problema é que envia o mesmo e-mail várias vezes, às vezes 4 e 5 vezes.

    Conclusão: também não sei resolver o problema mas se não tiveres aconselho-te a criar uma conta no gmail. Vais notar grande diferença.

    Cumps.
     
  3. TuRoK

    TuRoK Power Member

Partilhar esta Página