1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Windows não inicia

Discussão em 'Windows 7 e anteriores' iniciada por kiva, 16 de Fevereiro de 2009. (Respostas: 3; Visualizações: 494)

  1. kiva

    kiva Suspenso

    Boa noite.
    Eu tenho um portatil que por sinal aquece muito... Mas o problema é que no outro dia estava com ele ligado e apareceu-me um aviso de virus no avg... Como o pc crashou eu desliguei-o... Quando vou voltar a ligar ele chega a parte de escolher o utilizador, eu escolho e lá diz "a carregar definições" e passado pouco tempo a mensagem é substituida por "a terminar sessão". Já tentei entrar em modo segurança e acontece o mesmo...
    Não sei se existe um topico sobre isto, mas eu estive a procura e não encontrei...
    Se alguem me puder ajudar, ficaria agradecida!!!
     
  2. MartaSeq

    MartaSeq Power Member

    Aqui.
     
  3. Mot@

    Mot@ Power Member

    Já tentas-te entrar com o Administrador que aparece em Modo de Segurança?

    Não tens mais utilizadores que sejam administradores?

    Faz uma reparação de sistema com um cd de boot.
     
  4. kiva

    kiva Suspenso

    Sim, ja tentei entrar com o Administrador e com a minha conta, não dá com nenhuma....

    Já fiz uma reparação de sistema e agora sempre que carrego para entrar para além de não dar aparece uma mensagem a dizer "nao tem o windows activo. Deseja activar agora?"
     

Partilhar esta Página