1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Windows xp problema ao iniciar um utilizador

Discussão em 'Windows 7 e anteriores' iniciada por bubista2010, 5 de Agosto de 2008. (Respostas: 3; Visualizações: 570)

  1. bubista2010

    bubista2010 Power Member

    Olá pessoal
    Aqui estou eu de novo para solicitar a vossa ajuda.
    Ja pesquisei pelo forum mas nao encontrei algo semelhante.
    O meu problema é o seguinte:
    o meu pc tem inslado o xp e tenho dois utilizadores (A e B todos como administradores). O pc sempre trabalhou sem problemas mas ontem á tarde encerreu-o como faço normalmente e hoje de manhã ao iniciar o utilizador (A) não carrega, ou seja o windows carrega normalmente e mostra a janela para escolha de de utilizador se escolho o (A) que é o que eu sempre uso este mostra no ecrã (carregando difinições pessoais) e fica ali eternamente. mas se eu escolher o user B (que quase nunca uso) este inicia sem nenhum problema. ja tentei o restauro do sistema mas continuou na mesma.
    Assim esta estranho. Alguem ja teve algum problema parecido?
    Se sim podem ajudar-me a resolve-lo?

    Obrigado desde já
    Bubista2010
     
    Última edição: 5 de Agosto de 2008
  2. Beware

    Beware What is folding?

    Tenta limpar o sistema correndo ccleaner, antivírus e antispyware através do user B!!!

    Abraço
     
  3. modcer

    modcer Power Member

    Já tentaste entrar com esse utilizador no modo de segurança? E funciona? Se sim se calhar o melhor é passares todas as tuas definições para um outro utilizador. Ou então tenta entrar por modo de segurança e eliminiar os programas instalados recentemente e fazer uma verificação de virus ao pc atraves da outra conta.
    Espero ter ajudado.

    Cumps
     

Partilhar esta Página