1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Windows xp sp2

Discussão em 'Windows 7 e anteriores' iniciada por cyber_x, 5 de Março de 2006. (Respostas: 6; Visualizações: 948)

  1. cyber_x

    cyber_x Power Member

    Instalei recentemente o windows xp com o sp2 incorporado, só que depois nao me consigo ligar à net. Tenho uma ligação sapo 2mb. Ligo o internet explorer e aparece a dizer "a ligar" depois dá a mensagem de erro "nao é possivel apresentar a pagina". O que devo fazer?.
     
  2. greeneyes_scp

    greeneyes_scp Power Member

    configura o modem por USB, instalas as drives e deve funcionar.... eu por rede tb n consigo connectar...
    mas antes disso verifica a ligação LAN, pd estar a detectar definições automáticamente...

    cumps
     
  3. cyber_x

    cyber_x Power Member

    Como é k vou configurar as ligações?
    O meu modem é usb
     
  4. MaLok0

    MaLok0 Power Member

    duvido que isso vá resolver o problema, mas....
     
  5. cyber_x

    cyber_x Power Member

    Entao o k devo fazer?
     
  6. LipePT

    LipePT Power Member

    Então mas consegues estabelecer ligação? Instalaste o cd do sapo sem problemas? O modem ficou bem detectado?

    Após a ligação estar estabelecida ve se tens IP Sapo e se consegues comunicações para o exterior tanto por ip como por endereço.
     
  7. softinmotion

    softinmotion Power Member

    Boas,

    Já experimentaste o assistente de configuração de rede ?

    Se já e não deu confirma o que está nas "opções da internet/ligações" do teu browser, por vezes pode lá estar um configuração diferente (proxy ou outra coisa).

    Tens alguma rede local ?

    Manue
     

Partilhar esta Página