1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Windoze XisPê não faz o shutdown automatico...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por greven, 1 de Outubro de 2004. (Respostas: 2; Visualizações: 715)

  1. greven

    greven Folding Artist

    Bem, instalei um novo XP com o SP2 integrado. Até aí tudo bem, funca nas horas.

    Estava a correr tudo bem, desliga, liga, tudo na boa! :P

    Mas ontem instalei, acho que foi o StyleXP (já o tinha instalado muitas vezes antes sem nunca ter acontecido nada do género) e agora quando desligo o PC o gajo em vez de desligar logo, tenho eu de desligar no botão. Aparece aquele ecrã a dizer que é agora seguro desligar o bixo.

    :S Eu kero que esta bodega se desligue sozinha. Alguém faz a minima ideia como activar isso de novo? Já alguém lhe aconteceu isto? Fiz um search, mas não encontrei nada relevante! :)
     
  2. DekkeR

    DekkeR Power Member

    greven isso já aconteceu com alguns PCs onde mexi e o que fazia para resolver era:

    Botão direito no desktop --> Properties --> Screensaver --> Power --> APM (acho eu) e activar a box que lá está.

    Cumps :)
     
  3. greven

    greven Folding Artist


    Obrigado Dekker! :) Por acaso depois de escrever o post activei isso. :) Mas ainda não experimentei a ver se funcionava. :) É capaz de ser isso, thx. Vou desligar agora a ver se funca...


    ***edit***

    Thx, obrigadão dekker. :) Funkou! :)
     
    Última edição: 1 de Outubro de 2004

Partilhar esta Página