1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Wl 600g - HELP!!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por bbs_918, 24 de Outubro de 2007. (Respostas: 17; Visualizações: 1879)

  1. bbs_918

    bbs_918 Power Member

    Olá bom dia a todos...

    É o seguinte.. Liguei-me á pouco á clix numa zona de acesso directo, pacote 12Mb.


    Ponto 1

    Tinha o modem deles (Huawey mt882) e sacava a 1.2Mb do ftp da clix. Entretanto Comprei um Asus Wl 600g, configuei-o direitinho, mas no entanto só consigo 400kb do ftp da clix!!!
    Os valores de snr e atenuaçao de downstream são semelhantes no hawey e no asus, 15Db e 30 Db respectivamente.
    Alguma falha na minha configuração? ou será do router?? Tenho o firmware 1.0.2.8_Nars

    Ponto 2

    Instalaei o firmware que resolve o problema deste router nao reconectar automáticamente quando perde o sincronismo... Funciona 5*, mas foi ai que comecei a reparar nas quebras que a minha ligaçao sofre... 4 a 5 quebras por dia... Liguei ao sac da clix e disseram para alterar a modulação para G.DMT... ora.. descobri agora que o wl 600g nao suporta esta modulação?
    E agora? Quero ligar ao sac da clix novamente, mas quero ter argumentos de peso para falar com os tácnicos... que sugerem que faça?

    OBRIGADO!! e muitos cumprimentos a todos
     
  2. Kamipt

    Kamipt Power Member

    Ainda tens o modem? testa se o tiveres e vê a velocidade. Esses valores de 400kb são à mesmas horas que tinhas os 1.2 com o modem?
    Eu mantenho o firmware do wl600g, a config não sei de cor e só a consigo ver mais logo.
    De inicio também tive valores de 200kbs no ftp da clix que só mudou para os 1200kbs quando a clix "mexeu" no upload para 1024kbs que não tem muito a ver mas sempre que eles mexem em algo ou melhoram ou estragam.
     
  3. bbs_918

    bbs_918 Power Member

    eu testei o modem e o router na mesma altura e tive essa diferença de valores...

    mas se puderes ver as tuas configs logo e dizeres como as tens, era muito porreiro.

    obrigado
     
  4. Kamipt

    Kamipt Power Member

    Desculpa lá mas ontem esqueci-me, pode ser que alguém que tenha o mesmo modem e acesso a ele te ajude por aqui.
     
  5. pjr

    pjr

    Caro colega desculpa não poder ajudar eu infelizmente estou preso á pt com o sapo ,na ligação não tenho problemas no entanto não sei configurar a firewall se me deres umas dicas depois de resolveres o teu problema agradecia.
    grato pela atenção
    pjr
     
  6. kryo

    kryo Power Member

    o facto de estares a sacar a velocidades mais baixas no asus pode ser devido á modulação efectivamente. mas tens que ter gdmt no asus.

    estive a ver no site da asus, e este router é adsl2+. ora, nem precisas de por em gdmt, podes por a modulação em adsl2+ e ver se a velocidade continua baixa. a modulação pode causar quedas, se a velocidade for muito alta para a linha, mas como a clix tem sincronização modulativa, ou seja, a central só te dá velocidade de sincronismo dependendo das condições da linha, duvido que seja este o caso.
    já agora, qual é a tua velocidade de sincronismo?
     
  7. bbs_918

    bbs_918 Power Member

    sincronizo a 12Mb down e 510 up... nesse aspecto tanto o router como o modem sao identicos

    Tentei sacar dois files do ftp com o router e consigo 400kb de download em ambos (estáveis).. nao sei porque nao consigo sacar 3 em simultaneo!!! tentei e nao deu
    Em relaçao á modulaçao... tou convencido que o wl 600g nao dá para forçar gdmt.

    Será que isto está relacionado com a capacidade de o router gerir a largura de banda para cada aplicaçao e o numero de ligaçoes?
     
  8. Make.Love

    Make.Love Banido

    Asus

    ja experimentaste colocar G.992.1?
     
  9. bbs_918

    bbs_918 Power Member

    pois bem.. afinal sempre é possivel mudar a modulação do asus wl600g.

    mas a página para isso está escondida no firmware http://192.168.1.1/adslcfg.html (descoberta do NARS once again)

    resultado, mudei a modulação de adsl2 para g.dmt e tudo funciona bem agora.
     
  10. Purex

    Purex Power Member

    Boas ! ( Duvida sobre o WL-600g )

    Alguém me sabe explicar como coloco a minha ligação oculta ? Ou seja desactivar o SSID Broadcast ?

    Efectivamente, na página do router ao escolher "Hide Acces Point", ele desaparece do mapa e ninguém o consegue ver..nem sequer como rede oculta para depois colocar o nome da mesma, ora isto não dá muito jeito quando quero ligar o portátil ao desktop ... ! Portanto, acredito que não será bem essa opção. O problema não é grave, pq tenho WPA activo..no entanto gostaria de acrescentar este tweak de modo a reforçar a segurança.

    Cumps !
     
  11. bbs_918

    bbs_918 Power Member

    depois de ocultares o ID da tua rede no router, tens que a configurar manualmente no teu computador.
    Nas propriedades das redes sem fios, tens que criar uma rede nova e introduzir o nome da tua rede oculta e o tipo de encriptaçao que tens selecionado no router.
    Fiz isso no meu wl 600g e resultou na perfeição
     
  12. Purex

    Purex Power Member

    Vou experimentar isso hoje, Brigadão !
     
  13. Purex

    Purex Power Member

    Aproveito a embalagem e pergunto se é possivel aceder ao FTP server do wl-600g sem ser na rede interna, ou seja aceder aos ficheiros que se encontram no disco externo / pen, a partir duma rede externa ( PC de outra pessoa, pc do trabalho, etc ). Presumo que não seja tarefa fácil, mas deixo a questão no ar.

    Thanks !
     
  14. Jekkaman

    Jekkaman Power Member

    Basta configurares o teu router para usar um serviço de ip dinamico tipo DyDns.org depois acedes remotamente ao router.
     
  15. 2970713

    2970713 Power Member

    Conseguem colocar firmware da DD-WRT ou TOMATO?
     
  16. Purex

    Purex Power Member

    Até há algum tempo não havia possibilidade de injectar esses firmwares...e penso que ainda não há !

    Cumps
     
  17. N_C

    N_C Power Member

    Tenho também um problema com este modem...

    a minha ligação de 2megas com a Sapo ADSL (e com o PC ligado por cabo ao router/modem) é muito lenta!! (quase 10x inferior em relação a ligação com o modem da sapo (speedtouch 330)...


    Agradecia a vossa ajuda!
     
  18. pisco

    pisco Power Member

    muito ninja, essa ai não conhecia :001:

    mas de qualquer forma tinha isso tudo ligado, menos o SRA ( que n faço ideia do que seja )

    não percebo é qual é a ideia da asus de "esconder" estes cfg's ... mas ok.
     

Partilhar esta Página