1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas Técnicos Xiaomi Mi Wifi 3 (Modo repetidor - Sinal)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por MoonDrake, 16 de Março de 2018. (Respostas: 11; Visualizações: 861)

  1. Aquiri recentemente Xiaomi Mi Wifi Router 3, e estou a usar como repetidor do hub da NOS (Hitron BVW-3653).
    Fiquei com 5GHz e melhor alcance em 2.4GHz.
    O problema é que perde o sinal constantemente, tanto por wi-fi como por ethernet.
    Será defeito, feitio ou alguma configuração que não fiz?
    Obrigado

    P.S.: Não está em Brigde
     
  2. SuperLuis

    SuperLuis Power Member

    Nas configurações do Router NOS associaste a DNZ o outro router que andas a usar certo?
     
  3. Não... Nem encontro dmz no menu...
     
  4. SuperLuis

    SuperLuis Power Member

    Pois..... No meu caso com MEO o router que tenho aqui tem DMZ e posso associar a DMZ um equipamento da minha rede seja o mesmo consola ou outro router.

    É possível que esse problema que tens se deva ao facto de não teres DMZ que deixa passar todo o trafégo para o outro router sem limitar nada.

    Sem a opção DMZ a configuração não fica bem feita.
    Verifica bem se de facto não tens mesmo o DMZ ai.
    Os routers dos ISP costumam ser bem mais limitados do que os que se compram por causa das firmwares e isto pode condicionar a tua ligação e a construção de uma rede doméstica.
     
  5. Desculpa, já encontrei. Activei e adicionei o IP do Xiaomi. Obrigado.

    EDIT: Já agora fica a localização:

    Serviços->Firewall->Anfitrião DMZ (Lado direito no ecrã)
     
  6. Update: Não resultou. O Mi 3 continua a perder a ligação wi-fi...
     
  7. Plenton

    Plenton Power Member

    Aproveito para perguntar, @MoonDrake conseguiste solucionar?
    Também tenho o meu Xiaomi router 3c em modo repetidor, neste caso de um router Meo.
    Depois de configurar fica impecável, e fica assim por uns dias. Mas depois deixa de ter acesso, tendo na mesma sinal wireless mas sem acesso à internet.

    O que precisarei fazer?
    @SuperLuis devo também activar essa definição?
     
  8. Não. CFW Pandavan também não funcionou... Perde sinal e agora também na 5GHz...
     
  9. Boas, alguma novidade sobre este problema?
    Tenho um mi router 3 e a mim o que acontece é que a rede 2.4ghz desaparece aleatoreamente durante algumas horas.
     
  10. Da minha parte nada! Concluí que é problema de hardware de determinada serie neste modelo...
    No entanto acho estranho ficares horas sem ligação. No meu caso perco sinal, em ambas a bandas, mas basta-me desligar e ligar o wifi (Isto em Win10) e fico com ligação.
     
  11. Eu perco mesmo só a 2.4, é chato porque os aparelhos que tenho da xiaomi tipo o gateway, as luzes, etc. estão todos ligados na 2.4 e deixo de conseguir utiliza-los. É estranho porque mesmo desligando e ligando o router ele quando liga continua sem a 2.4 até se lembrar de começar a funcionar outra vez.
    Enfim, entretanto já vou por outro router lá em casa e o da xiaomi fica só para dar mais sinal.

    Acho que por causa disto, não volto a comprar um router da xiaomi.
     

Partilhar esta Página