1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

xp1700 aroia y

Discussão em 'Modding e Overclock' iniciada por AMDXISPALHEIRO, 8 de Junho de 2002. (Respostas: 15; Visualizações: 1433)

  1. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

    hoje pela manha comprei um xp1700 aroia y

    os valores de overclock subiram,tenho a 160mhz fsb 11x 1.80 vcore,a unica coisa de estranho que me aparece e por vezes a certos icones que quando se passa com o rato por cima ficam borrados,sera placa grafica?ou chip set,vou mexer no vdimm pode ser que resolva o problema
     
  2. Dracula

    Dracula Power Member

    Esse Stepping é dos melhores!!
    hehe.... bom oc ;)
     
  3. oc_nightmare

    oc_nightmare Power Member

    deve ser da gráfika q não aguenta um fsb tam elevado:) :)
     
  4. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

    nao e da placa grafica mas sim do chipset,troquei as memorias para o slot 1 e 2 e desapareceu as borradelas dos icones.nao possso por mais de 162fsb porque o disco comeca a arrancar e ta no windows mas aos solucos o led acende e apaga quando o led apaga o rato tb para momentaneamente,o problema ou e o disco que nao agunta o fsb tao elevado ou e da controladora ide da board,mas estou mais virado para o disco porque se forcao via bios para udma66 o problema fica mais suave.
     
  5. Madril

    Madril 1st Folding then Sex

    A FSB's elevados o disco tem que se descer a ata33 :P
    Mas ... que motherboard tens ? soh pra saber ... :P
     
  6. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

  7. DeadHeart

    DeadHeart Power Member

    Eu nc precisei de o fazer.. nem mm a 200mhz de fsb...
     
  8. Madril

    Madril 1st Folding then Sex

    Deadheart ... welcome :P
    Isso depende mt do disco que utilizes ... ah uns que gostam outros k nao

    Xispalheiro, soh perguntei pk as novas Kt333 como têm o divisor 1/5 acima de 166 fsb na era preciso diminuir o ata ... dado k ficava outra vez a 33mhz
     
  9. Peterwolf

    Peterwolf Power Member

    mas o KT333 tem um prob ke acima de 166FSB tem dexida de performance brutal!
     
  10. Madril

    Madril 1st Folding then Sex

    Peter ... e sabes kual eh a razao disso ?

    O que eu akabei de dizer :P
    Ja que o bus agp passa de 82,5 Mhz a 66 Mhz( isto ... axu ... ou eh a 55? ) :P
     
  11. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

    vao aqui os resultados de mais umas experiencias:
    se deasativar o dma o disco deixa de ter os solucos
    se ligar o disco no conector do meio do cabo os solucos aparecem a um fsb mais baixo,160mhz por ex.


    o disco e um ibm 40gb 7200rpm

    modelo IC35L040AVER07-0 SABEM SE DEVIA AQUENTAR FSB MAIS ALTO?
     
  12. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

    ja tenho o cpu desbloqueado consigo 157x11.5x2.2vcore=1805mhz(tampa aberta)

    o meu cooler e um alpha 8045u,gostaria de saber onde arranjar uma ventoinha melhor do que a original.alguem sabe?
     
  13. Madril

    Madril 1st Folding then Sex

    bom ... agora desce o multiplicador a 10.5 ou a 11 e sobe o fsb :P
     
  14. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

    a x11 consigo 166fsb,nao testei se fica completamente estavel,o problema e o raio do disco ou a board sei la,so pondo o disco em udma 66 e que o gajo nao lhe da tilte

    a 10.5 consigo 168fsb
    a 10 consigo 170fsb deve ser da board
     
  15. hmf

    hmf Power Member

    Em relação ao disco AMDXISPALHEIRO, tenho um igual (60 GXP) e nunca se queixou com o fsb (testado até 166FSB) ..., nada de soluços etc .....
     
  16. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

    hmf como sei se o meu disco e um 60gxp?tinhas o udma modo 5 activado?entao deve ser da minha board
     

Partilhar esta Página