1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

youtube

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por martinhal, 8 de Agosto de 2009. (Respostas: 9; Visualizações: 710)

  1. martinhal

    martinhal Power Member

    quando postam videos do youtube noutros sites ou forums nao os consigo ver. mas no site do youtube consigo. Que se passa?
     
  2. não consegues como assim? simplesmente não faz load, nem sequer aparece?
    à partida não deve ser do codec, se consegues ver no site do youtube.

    só se for do browser, usas firefox com o adblock ou noscript? ou no caso do IE, ele pede permissão para fazer load do vid?
     
  3. martinhal

    martinhal Power Member

    wow..nao perebi nada. vou fazer um print screen e mostro vos o que aparece
     
  4. arkannis

    arkannis Power Member

    muito pelo contrário.
    Os videos no youtube estão em flash, não precisas de ter codecs nenhuns para os veres, basta o flash player instalado.
    No entanto, se for para ver videos que não estejam em flash, já precisas de ter os codecs adequados instalados, pois eles são tocados com o plugin do media player.
     
  5. xikituh2005

    xikituh2005 Power Member

    Aqui posto videos no hi5 e vejo perfeitamente.
     
  6. martinhal

    martinhal Power Member

    eu sempre vi os filmes nesses foruns normalmente. que faço?
     
  7. martinhal

    martinhal Power Member

    [​IMG][​IMG]
    é este quadrado q aparece no lugar dos videos..... e nao e so com o youtube. sera codec??
     
  8. Na minha opinião deves ter algum plug-in do IE em falta.

    cumpz
    $killz
     
  9. martinhal

    martinhal Power Member

    cmo sei e cmo resolvo isso?
     
  10. Viriat0

    Viriat0 Power Member

Partilhar esta Página