1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Zapp Turbo

Discussão em 'ISPs' iniciada por steroids, 17 de Agosto de 2006. (Respostas: 40; Visualizações: 2711)

  1. Viva Pessoal,

    Sou Zapp, e utilizo tanto em zona 1X (Tras os Montes) como em zona EVDO (Lisboa e Porto).
    Em Tras os Montes, para ver mails....até dá...mais que isso esquece....
    Investiguei um pouco mais.....e descobri o Zapp Turbo......
    MARAVILHA......funciona tanto em 1X como em EVDO......
    Tem um senao: as imagens perdem qualidade...mas a velocidade aumenta drasticamente:
    1X=153Kbps e com o Zapp Turbo passei para 800Kbps
    EVDO=2.4Mbps e com o Zapp Turbo passei para os 3.2Mbps

    Estou maravilhado !!!!!!!!!!!!!!!!!!11

    Alguem mais esta a usar ?? Ou só eu ???
     
  2. Só tu.

    E isso é só psicologico. É mais rapido em WWW porque as imagens ficam todas manhosas, porque em P2P continuas com a mesma velocidade de sempre.

    Como eu não uso P2P e estou com EVDO 2.4Mbps, não preciso disso ;)
     
  3. hmsgr

    hmsgr Power Member

    O zapp turbo é muito bom já que na zapp o trafego que nos é concedido é pouco (2g ou 5g), então quando utilizas a internet para navegação já poupas ums boms Mbytes para conseguires esticar o teu plafond até ao fim do mês...

    Só é pena eu não conseguir pôr o meu a funcionar, já experimentei por o servidor da zapp mas mesmo assim não dá...

    Será que é por ter o novo telemodem z020?

    Por favor se alguém me puder ajudar agradecia pois faz-me mesmo muita falta...
     
  4. jorge teixeira

    jorge teixeira Power Member

    mas o zapp turbo so devia funcionar em modo 1x.. eu nunca consegui usar porque raramente tou em modo 1x.. alguem confirma que isso ja funca em modo evdo ?? ja agora quem conseguiu meter isso a funcar que de ai uma explicação..
     
  5. xupetas

    xupetas Banido

    hmmm isso lembra-me o ppp deflated...
     
  6. zapp turbo evdo

    viva, eu não sou entendido nisto ....
    eu simplesmente liguei-me em EVDO e depois liguei o zappturbo e o boneco começou a mexer-se
    fiz um teste de velocidade, e ficou a bombar em grande !!!!!!!
     
  7. mrgg

    mrgg Power Member

    Eu quando aderi ao Zapp em Fevereiro experimentei mas não vi grande diferença e mandei dar uma volta.
    De qualquer forma, a minha versão era o ZappTurbo 2.3 será que agora já há alguma versão nova, vou investigar e se houver já vejo isso.
     
  8. jorge teixeira

    jorge teixeira Power Member

    o que tem no site da zapp continua a ser o 2,3.. eu instalei outra vez e continua a nao funcionar em modo evdo... ja agora que bonequinho é que ves?? aqui eu fico com um V que vem de Venturi.. podes mandar um print disso a funcionar? ?
     
  9. Eu também tenho um V.

    Experimentei agora.

    E o server que a zapp diz pra metermos não dá. (zappturbo.zapp.pt)
     
  10. boneco

    agora tou no work , ligado a cabo , mas em casa ja vejo isso

    eu fico com o boneco a vermelho e a rodar

    ahh...tens la opções : on / off , tens q escolher on (just joking)
     
  11. eu tou com um z010 e funciona, tou com ip publico...
     
  12. neo_tester

    neo_tester Power Member

    Teoricamente o zapp turbo é só para 1X, aliás no meu caso em particular enquanto tive o zappturbo no arranque (e ligado) se tentasse estabelecer a ligação estando sobre cobertura EVDO o resultado obtido era um erro de autenticação do zappturbo - navegava correctamente mas o zappturbo não fazia nada...

    Já em zonas com cobertura 1X o programa funcionava correctamente e o icone do furação junto á barra de ferramentas ficava animado sendo possivel selecionar vários niveis de compressão de imagem...

    Inclusivamente reportei a questão à zapp com um print sreen do erro e confirmaram que era devido a tentar utilizar o zapp turbo em EVDO... isto foi á 2 ou 3 meses desde aí nunca mais testei porque tenho estado sempre em zonas EVDO.

    O zapp turbo testado foi o 2.3, portanto a ultima versão disponibilizada no site da zapp.

    Cumps.
     
  13. Z010 aqui também (obvio).

    E IP publico também.

    Dá-me: authentication failed - Check username or password

    WTF?

    E não vejo nenhum boneco vermelho. Apenas um V cinzento.
     
  14. neo_tester

    neo_tester Power Member

    Tenta colocar o modem em só 1X e vê o resultado...
    O "V" transforma-se num furacão quando o programa está a funcionar...
     
    Última edição: 18 de Agosto de 2006
  15. Em 1X já consegui...

    Mas baixa-me a velocidade em 1X por isso tenho de ficar-me plo EVDO.

    Enquanto o programa não der em EVDO, nada feito.

    Já agora...

    [​IMG]

    WTF? 8o
     
  16. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    eu nem sei qual escolher, se zapp se vodafone :/ ambos, na zona que irei andar terao cobertura maxima, so que 1 tem 5gb (up/down) + HH noite, outro 5gb (down) + 1gb(up) + HH noite OU dia... consegue-se 1 bom controlo do trafego no zapp ?

    xiça, esse grafico 8o8o e 1x ??
    onde posso ver mais info sobre o "modo" turbo ??
     
    Última edição: 18 de Agosto de 2006
  17. Na zapp o controlo de tráfego é do melhor. Eu tinha batráquio antes de mudar prá zapp e é exactamente igual.
     
  18. so tive 1 prob com o zapp, mas a culpa foi minha, esqueci-me de desligar a mula....e ela tava com fome....
    de resto , controla-se muito bem....uhhh...mais ou menos....
     
  19. Então nºão tiveste problema nenhum pois a culpa foi tua :rofl:

    Também me aconteceu o mesmo no mês passado. Por isso é que este mês mudei para o tarifário de 5GB.
    Ainda só tenho 4.3GB e já estamos mesmo no final da data de reset da zapp (dia 23).

    O tarifario de 5GB serve-me bem.
     
  20. Exactamente...

    tb ando a pensar no tarifario de 5GB.... achas que vale a pena ??
     

Partilhar esta Página