1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. COVID-19 Mantenham-se seguros: Pratiquem distanciamento físico de 2 metros. Lavem as mãos. Usem máscara.
    Informação sobre COVID-19. Ajuda a combater o COVID-19 com o [email protected] e com o [email protected].
    Remover anúncio

ZWAME no Tapatalk

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por shello, 18 de Julho de 2011. (Respostas: 589; Visualizações: 69082)

  1. ptfuzi

    ptfuzi Power Member

    Não dá, penso que só em alllojamento externo
     
  2. Bugu1990

    Bugu1990 Power Member

    Eu nunca consigo também.
    Uso sempre o imgbb
     
  3. Silver-Eye

    Silver-Eye Power Member

    Antigamente dava, e em outros fóruns ainda dá. Presumo que seja algo do zwame.
     
  4. Whooper

    Whooper Power Member

    Noutros foruns da. Neste em que estamos é que está desabilitado.
     
  5. YoungGrumpyMan

    YoungGrumpyMan Power Member

    Deixei de receber notificações dos tópicos a que estou subscrito. Aconteceu a mais alguém?
     
  6. nipnip

    nipnip Power Member

    Recentemente o tópico sobre a Vodafone deixa de aparecer no tapatalk, acedendo no PC está tudo normal.

    [​IMG]
     
    Última edição: 11 de Setembro de 2020
  7. SMOL25

    SMOL25 Power Member

    Alguém com problemas em aceder? Não consigo nem via Wi-Fi nem dados móveis. Ontem tudo tranquilo.
     
  8. fakemeta

    fakemeta Colaborador
    Staff Member

    Estou com o mesmo problema.
     
  9. PanterA

    PanterA Power Member

    Mas é problema do tapatalk. Também não consigo aceder a outros 2 fóruns que tenho subscritos.
     
  10. Nerusonu

    Nerusonu Moderador
    Staff Member

    Também não conseguia, fiz log out e log in e já dá.
     
  11. jmoportugal

    jmoportugal Power Member

    Aqui fiz logout mas não faz login, já limpei o cache, está igual....
     
  12. Silver-Eye

    Silver-Eye Power Member

    Por aqui sem problema algum, até estou a estranhar..
     
  13. SMOL25

    SMOL25 Power Member

    Estou igual.
     
  14. muddymind

    muddymind 1st Folding then Sex

    Também não estava a conseguir. Fiz logout e ao fazer login tive de não reutilizar as credenciais do user do tapatalk e introduzir manualmente e já funciona.
     
  15. Stormtrooper

    Stormtrooper Power Member

    Alguém aqui que esteja a usar o Tapatalk está a ter problemas em entrar no zwame?
    Recebo notificações mas não entra, está infinitamente a fazer loading e nada.
     
  16. jmoportugal

    jmoportugal Power Member

  17. Stormtrooper

    Stormtrooper Power Member

    Eu recebo notificações mas depois não entra, fica a carregar infinitamente...

    [​IMG]
     
  18. jmoportugal

    jmoportugal Power Member

    Fiz o mesmo já deu.... este Tapatalk.....
     
  19. Stormtrooper

    Stormtrooper Power Member

    Acabei de fazer o mesmo e já funciona, obrigado!
     
  20. m.r.f.

    m.r.f. Power Member

    Hoje está com problema.
    Não consigo postar aqui no fórum através do tapalalk.
    Tenho que vir pelo browser.