ZWAME no Tapatalk

Dav7

Power Member
decidi hoje instalar a versão paga do TapaTalk, agora o meu problema é que quando entro no Zwame pelo link do gmail (quando recebo notificação de resposta em um tópico), ele entra na versão normal do fórum, como faço para ele entrar pelo TapaTalk?
 

jrm360

Power Member
decidi hoje instalar a versão paga do TapaTalk, agora o meu problema é que quando entro no Zwame pelo link do gmail (quando recebo notificação de resposta em um tópico), ele entra na versão normal do fórum, como faço para ele entrar pelo TapaTalk?
Não fazes porque não dá!
 

elioc9

Power Member
decidi hoje instalar a versão paga do TapaTalk, agora o meu problema é que quando entro no Zwame pelo link do gmail (quando recebo notificação de resposta em um tópico), ele entra na versão normal do fórum, como faço para ele entrar pelo TapaTalk?

não precisas de fazer isso. vês o mail, e vais à app tapatalk e depois vais aos tópicos onde participaste, e aí tens lá o topico.
 

sammmurai

Power Member
boa tarde, instalei o Tapatalk HD for Android - Version 0.2.
Quando procuro nos foruns por zwame, forum.zwame.pt, não encontra o forum.

No tapatalk normal (nºao hd) funciona bem.

Alguem com este problema ou com alguma solução?
Obriigado
 

ciberg

Moderador
Staff
A mim o que me chateia é que pelo iPhone quando abro um tópico nunca vai para a página do último post lido quando o tópico tem muitas páginas, vai sempre para muitas páginas atrás e obriga-me a ter que avançar. No iPad já funciona bem. não vos acontece isso?
 

Meco

Power Member
ciberg:

Chegou a acontecer-me algumas vezes no iPhone. Erros da app, talvez.
O que me enerva no tapatalk para android é que em vez de ir para o ultimo post do topico, vai para a ultima página apenas.
 

Dav7

Power Member
acontece-me algo que não devia, só consigo entrar no fórum da Zwame se estiver ligado por wifi, quando estou com o pacote de dados ligado entro em todos os fóruns menos neste. nas opções não encontro nada relacionado
 

shello

%erador
Staff
acontece-me algo que não devia, só consigo entrar no fórum da Zwame se estiver ligado por wifi, quando estou com o pacote de dados ligado entro em todos os fóruns menos neste. nas opções não encontro nada relacionado
Eu acabei de testar no Tapatalk 2.4.1 em Android 4.0.4, numa ligação 3G (Vodafone), e consegui entrar sem qualquer problema.
Recomendava-te que contactasses o suporte do Tapatalk.
 

Metro

Benevolent Dictator For Life
Staff
Qual é a operadora dos dois já agora. A ver se há alguma coincidência.

O shello testou em Android. Mas estou curioso para saber o ISP.
 
Topo