1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ZWAME Pode danificar o seu Computador

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por tiagoadias, 5 de Agosto de 2009. (Respostas: 14; Visualizações: 1905)

  1. tiagoadias

    tiagoadias Folding Member

    Eu agora estava aqui a navergar pela zwame quando o google chrome me diz que a zwame pode danificar o meu computador :eek:.
    Eu sem querer carreguei no continuar quando ia a fazer screenshot
    Diz que tem conteúdo de um site qualquer esquesito...
    Não me apareceu mais vez nenhuma mas se mais alguem detectar...
     
    Última edição: 5 de Agosto de 2009
  2. ScapeGoat

    ScapeGoat I'm cool cuz I Fold

    Não sei no que os browsers se baseiam para decidirem colocar esses aviso mas desde que o site em questão seja de confiança (como é o caso) ignora.
     
  3. John'Z

    John'Z Power Member

    Subscrevo! A primara vez que vim a zwame pelo Google C. apareceu esse aviso mas nao liguei.

    Cumps
     
  4. Xun1ng

    Xun1ng Power Member

    Tive um colega meu que disse exactamente a mesma coisa, mas à priori eu disse que era bastante seguro.
     
  5. mauro1855

    mauro1855 I'm cool cuz I Fold

    Não há nada que viole a segurança dos users neste forum...
    Só seria mais seguro se o acesso fosse feito por HTTPS...

    Cumps
     
  6. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    É quando entram no Index ou é nalguma página específica?
     
  7. John'Z

    John'Z Power Member

    A mim foi no index.

    Cumps
     
  8. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Estranho.

    Pensei que pudesse ser algum tópico em particular por algum link ou assinatura que algum membro tivesse colocado. Isso já sucedeu no passado com as userbars de um site em particular que fizeram asneira e quando se abria aquela página aparecia um pedido de login e pass.

    No Index, só se eles se referem a poder causar dependência :D

    É estranho porque conheço várias pessoas que usam o Chrome na Zwame e nunca me tinha dito nada.
     
  9. BlessTheFall

    BlessTheFall Suspenso

    Se calhar é o chrome que verifica as tags do fórum inteiro e se houver aquelas palavras tipo hacker, boobs, porn ele reclama (eu a dizer estupidez :p)

    Não gozem sfv :D
     
  10. tiagoadias

    tiagoadias Folding Member

    No meu caso não foi isso. O Chrome disse que a ZWAME tinha conteúdo de um site especifico portanto deve ser a explicação do Metro.
    Ainda por cima estava a ver uma Thread com imensas imagens ( Paisagens das vossas casas :) )
     
  11. Eu tenho o Chrome e acho que não me apareceu nada disso... :wvsore:
     
  12. nelsondac

    nelsondac Power Member

    DANGEROUSSSS!!!

    o google chrone é uma má lingua da zwame... :(
     
  13. ancinic

    ancinic Banido

    Metro, tens de ir dar uma chapada ao papa da Google :D
     
  14. Atomsk

    Atomsk Power Member

    A mim apareceu-me a seguinte mensagem quando estava a ver um tópico na board de vendas:

    [​IMG]

    Não sei se é disto que falam.
     
  15. shello

    shello %erador
    Staff Member

    Atomsk, isso provavelmente será de uma imagem ligada por https:// com um certificado que não é válido. Não é relativo a este tópico, mas acredito que a causa seja essencialmente a mesma: imagens externas.

    Sobre este tópico, aposto que são imagens em domínios que estão marcados pelo Google como maliciosos, e como o recurso (imagem) "vem sob esse domínio", as páginas aqui no fórum que contém essas imagens vão de arrasto por precaução.
     

Partilhar esta Página