1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

abit an7....dava-me jeito umas dicas...

Discussão em 'Modding e Overclock' iniciada por steelballzz, 22 de Outubro de 2005. (Respostas: 9; Visualizações: 760)

  1. steelballzz

    steelballzz Folding Member

    boas
    parece que finalmente consegui por a pos da abit an7 a funcar.....mais ou menos....

    para arrancar foi um delírio......muda mems..mete oem....muda slot...muda mems outra vez....enfim...2 horas de pura frustração...ainda há quem fale mal das dfi.....lmao
    adiante.....
    tenho exactamente o mesmo material e configuração k tinha na dfi......
    tenho temps de cpu de 58ºc......1,66vcore....amanhã vou desmontar o cooler e aplicar a pasta termica outra vez mas gostava que alguém falasse sobre as temps desta board....já ouvi falar mal dos sensores da abit....

    para terminar....o barulho da fan do chipset é pior k o deus me livre....´

    alguma coisa k me queiram dizer sobre esta board...estejam á vontade...estou mesmo a anhar....
    á..é verdade...ataum akela porcaria so tem 4 ajustes dos timings das mems....baaaaah

    dfi rulla muito ...mesmo


    cumps
     
  2. CHKA

    CHKA Power Member

    Pah... Eu digo t tenho uma, e num tenho tido mts probs...

    Tenho a bios do enduracell an7de8 18, e digo t não tenho mt a dizer, qt ás tmps axo q o meu está a ler direito, tou c/ stock cooler e a default e ele tá a 4Xº (2600+ Barton)...

    A board tem uma manias... Como por exemplo tar m smp a fazer reset á bios qd desligo o pc, e como eu ligo o pc por teclado (Botão da caixa fdd), qd ele faz reset lá tenho q ir eu com a chave de fendas ligar pelos pinos...

    De resto tá a funcar nas horas e não é esquisita c/ as mems, tou a usar umas TCCD e ela não se queixa...

    Cumps
     
  3. sim, normalmente os sensores das Abit dão sempre valores um pouco mais altos. mas isso não quer dizer que sejam incorrectos...
    quanto aos ajustes dos timmings... tens 4 ajustes tipo... e depois podes por isso manualmente, como em qualquer DFI.
    a minha só tem um problema, que a 240mhz de fsb o controlador SATA começa a dar problemas... de resto até é uma boa board. :) pena ter sido posta de lado pela Abit em termos de BIOS, etc. acho que podia ter dado mais qualquer coisa se tivesse melhor suporte.
     
  4. steelballzz

    steelballzz Folding Member

    e ninguém linka ai uma bios....
    k reconheça mobiles....
    btw...o multi 10 simplesmente nao boota......


    cumps
     
  5. A minha an7 funciona desde jan/04, o unico problema sério foi a fan do chipset ter pifado. Tb quando troquei de mems e passei de 2x256 para 2x512 tive alguma dificuldade em por isto a funcionar mas tinha a ver com a bios, no forum da abit-usa ha varias versões "quitadas" que podes experimentar.
    As temps tb tive esse problema qd instalei o xp mobile, tinha +/- 10º a mais, e era pq tinha o dissipador mal instalado e não estava a assentar bem no socket.
     
  6. steelballzz

    steelballzz Folding Member


    hhhhmmmm
    tenho mesmo k ver isso....
    thnxs
     
  7. Cabalo

    Cabalo Power Member

    tive uma, e o único problema que tive foi o cooler do chipset ter pifado, com o uso.
    no entanto, o amigo a quem a vendi, conseguiu corromper a BIOS através de um overclock exagerado e só lá foi encomendando outra bios.
    sempre usei bios da abit, tive uma do enduracell, mas pareceu-me instável.
     
  8. CorreiaRS

    CorreiaRS Power Member

    tambem tenho uma AN7, com um Mobile (1900+) as temps estao todas ok. com stock volt, anda pelos 33º/35º (agora). já lá tive um 1700+(palomino) e as temps acusavam uns 20º a menos. de resto tudo ok.

    o 1900+ M, arranca com todos os mults entre 6 e 13 (foi o que experimentei)

    o que me aconteceu quando montei o mobile, foi que ela lá aviso que é processador de Laptop e apita que nem uma louca até ao 2boot, depois tudo normal (cod 21)

    no meu caso, o mobile a 1.65v tambem se manda para muito perto dos 60ºC mas tenho um dissipador todo ranhoso(Tt volcano 7), com uma fan a 7v pra nao se ouvir ;) normalmente, está a 9x200 nos 40º/45º.

    nunca me deu probs ao instalar nada. tem sido tudo à primeira.
     
  9. MadDog

    MadDog Mega BOINC

    Essa board é muito simples de usar, na minha opiniao é um pouco inferior á nf7 , digo isto porque sei que a queres para poder fazer altos overclocks com o mobile e nao um uso moderado para jogar e afins.

    tenho aqui algures num cd uma pasta com todas as bios existentes para essa mobo, quando encontrar eu envio-te pelo mensenger.

    Se usares bh5 nao te esqueças de dar volts e ja sabes que nforçe2 nao dá muito fsb, deves conseguir 240fsb no maximo (estaveis) e mesmo assim nao sei.
    Timmings usa sempre 2 2 2 11 , nao vas na cantiga dos 2 2 2 5 .

    Temps: eu usei uma abit nf7 durante muito tempo sempre acima dos 60º e nunca tive um unico problema, volts sempre na casa dos 2v (a agua), mas convem usares menos.

    Agora o resto tens que ser tu a descobrir, manhas da board, maximos de fsb... estabilidades.. temps... etc, depois da novidades.

    Edit: instala o so com pouco oc e poucos volts.

    hug'zz
     
  10. se amandares o mail, eu mando-te umas bios. :)
     

Partilhar esta Página