1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Acesso a IMENSOS sites bloqueado

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por o_bEnFiQuIsTa, 8 de Agosto de 2005. (Respostas: 20; Visualizações: 3710)

Estado do Tópico:
Fechado a novas mensagens.
  1. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    Boas,

    Andei a fazer um search para ver se havia algo do género, mas como não encontrei, decidi criar este post para ver se resolvo a situação.

    O problema é que tenho acesso bloqueado a todo e qualquer blog alojado no blogspot.com, não consigo aceder ao site da microsoft, windows update, flickr.com, enfim, só para nomear alguns.

    Para tentar resolver a questão, fiz scans ao disco com o kaspersky, com o scan online da sygate, ad-aware da lavasoft, spybot search and destroy e... nada. Troquei de firewall, tentei sem firewall e o resultado foi sempre o mesmo, os sites não abriam.

    A seguir fui ao c:\windows\system32\drivers... abrir o file hosts para ver se limpando aquilo tudo o problema se resolvia. Resultado? 0!

    Farto de tentar resolver o assunto sempre sem sucesso, resolvi formatar o disco e instalar uma versão novinha em folha do XP SP2. O problema continua...

    Para terminar, que isto já vai longo, consigo aceder aos referidos sites nos outros pcs utilizando o mesmo router.

    Qualquer ideia é bem-vinda neste momento, obrigado desde já!
     
    Última edição: 9 de Agosto de 2005
  2. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    Bem, parece que isto vai de mal a pior.

    Como não consigo aceder a msn.messenger.com, tive de o arranjar por outro lado, mas o problema não se resolve porque ao fazer sign in, pede-me para tratar do .net passaporte e fica eternamente a tentar fazer ligação com o servidor.

    Isto é super chato porque neste momento nem messenger posso usar e os sites que não posso abrir são imensos!!

    Já estive a ver se tinha o DNS diferente dos outros computadores, mas não, está tudo igual.

    PS: Se isto estiver no sítio errado, mudem sem pensar duas vezes, até posso conseguir obter ajuda noutro subfórum.
     
    Última edição: 9 de Agosto de 2005
  3. SoundSurfer

    SoundSurfer Power Member

    Estás nalguma LAN empresarial? Se calhar esses sites estão bloqueados no proxy da empresa.
     
  4. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    A ligação que tenho até é uma destinada a empresas (pt prime) mas consigo aceder a tudo através do outro PC e também do portátil.
     
  5. Cabalo

    Cabalo Power Member

    ora tenta aceder através de uma proxy?
     
  6. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    Como é que arranjo uma proxy? De preferência que funcione...
     
  7. Frea

    Frea Power Member

    A ligaçao é ADSL? Ligas pela placa de rede?
    Parece ser identico a um problema k ja tive...
    Tinhas k usar um software Dr. TCP para aumentar os packets da placa de rede... Qualquer coisa assim ja n me lembro bem.... Sei k o valor padrao a meter era 1460... :cool:
     
  8. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    É ADSL e ligo pela placa de rede. Tentei o que disseste mas o problema manteve-se.
    Então techzonianos? Em dois dias só tive 3 respostas a um pedido de ajuda desta gravidade? Nem messenger consigo usar neste momento...
     
  9. teknix

    teknix Power Member

    A solução é precisamente essa, mas está ao contrario. Deve-se baixar o MTU para valores inferiores a 1450. vai tentando baixar até encontrares o ideal
     
  10. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    A aplicação é imediata? É que meter entre 100 ou 1600 vai dar ao mesmo. Os sites que abriam continuam a abrir e os que não abriam continuam a não abrir...
     
  11. Peterwolf

    Peterwolf Power Member

    Para ADSL usando PPPoE o MTU aconcelhado é 1492

    Abraços
     
  12. Frea

    Frea Power Member

    E consegues abrir sites nacionais?
     
  13. spastikman

    spastikman Banido

    so por curiosidade, estás a usar alguma firewall ?


    Se puderes, tenta trocar de placa de rede....
     
  14. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    Já tentei com outra placa de rede e com outro cabo.

    Consigo abrir todos os sites nacionais e internacionais, à excepção de alguns tipo: microsoft, windowsupdate, msn, hattrick, blospot.com, para referir alguns.

    Sinceramente não sei mais o que fazer, isto com formats não vai lá porque fico sempre na mesma situação. E o que mais me irrita, é que o pc do meu irmão tem exactamente o mesmo sistema operativo, placa de rede, acede à net através do mesmo router e não tem qualquer problema. Será que existe alguma pasta de sistema, sei lá, de configurações deste género, em que pudesse substituir a que tenho por uma dele?

    Não sei mesmo o que hei-de fazer mais....

    PS: Como firewall tou a usar a Zonealarm, mas ter ou não ter, usar a do xp ou não, vai sempre tudo dar ao mesmo....
     
  15. o_bEnFiQuIsTa

    o_bEnFiQuIsTa Power Member

    Bem, problema resolvido. Como? Acho que nem se vão acreditar...

    Fui ao modo de segurança com rede para ver se conseguia aceder aos sites referidos. Consegui! Então pensei: Deve haver qualquer problema com a conta de administrador, vou entrar normalmente e ver isso. Ao entrar no windows, abri o firefox só por hábito e deu imediatamente para abrir tudo o que até aqui não abria.

    Resumindo e concluíndo, bastou ir ao modo de segurança e abrir o site da microsoft para resolver o problema. Acho que ainda não me acredito nisto...
     
  16. makak0

    makak0 Power Member

    Acontece aos melhores ! :003:
     
  17. Ola posso fazer algumas perguntas???
    NA minha escola bloquearam o acesso por exemplo ao hi5, ao youtube, ao blog... eu gostava muito que alguem me ajudasse... =/
     
    Última edição: 26 de Maio de 2008
  18. my2media

    my2media Power Member

    mas que desenterranço :o
     
  19. Es mesmo muito otario!!!!
     
  20. Arrakis_Dune

    Arrakis_Dune Power Member

    Estas na escola é para estudares, não para estares no Hi5 e similares.. Tenta compreender, foi bloqueado por isso mesmo, não há muito a fazer.
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página