1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Acumulação de Erros Sapo Adsl

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por GabKoost, 26 de Janeiro de 2007. (Respostas: 6; Visualizações: 649)

  1. GabKoost

    GabKoost Power Member

    Boas pessoal!

    Comentem lá esta minha incomoda situação para ver se entendo mais ou menos o que se esta a passar.

    Tenho sapo 4 megas e, desde que comecei com o serviço há 2 anos (ainda 512) nunca tive probelmas com a linha.

    Recentemente, a net que, ate agora, aguentava 20 e tais horas sem cair, vai se abaixo em poucas horas ou por vezes, em intervalos de minutos!!!

    Verifiquei que em 1 hora a ligação obteve cerca de 200 erros!!!

    Alem do mais, estranho ainda que o meu pc CRASHA quando a net caí assim desta maneira. Se a desligar eu mesmo, não há problema mas, quando a ligação falha desta maneira o pc desliga-se!

    Acham que isso se deve as migrações que a sapo esta a fazer?
     
  2. Mitch

    Mitch Banido

    o problema deve ser é do modem. usas um modem usb?
     
  3. GabKoost

    GabKoost Power Member

    Uso sim! Speedtouch... mas nunca me deu problemas.. o meu colega tem um novo.. mora aqui ao pe de mim e sucede lhe o mesmo..
     
  4. endon

    endon Power Member

    Estou numa situação semelhante e já testei o meu router (speedtouch 580i) noutra tomada, com outro micro-filtro, sem o telefone ligado, em 2 PCs diferentes e finalmente com um modem USB (Sagem), o problema mantem-se em qualquer das situações.
    Já cá veio um técnico da PT dizer que os valores da linha estão OK para a velocidade (tenho 4mbps e a linha permite actualmente até 6mbps) mas mesmo assim mudou-me o porto no DSLAM na central.
    Estive ontem desde as 14h50 sem net por completo, para hoje de manhã por volta das 11h me ligarem a dizer que concluiram o serviço.
    Vai-se a ver e a coisa continua... num espaço de 40min fiquei 4 vezes sem net.

    A única diferença para o teu caso é que o meu PC não crasha, mas o router reinicia o servidor DHCP, ou seja, perco a sincronização e fico sem LAN também...
     
  5. Aparicio

    Aparicio /dev/mod
    Staff Member

    Tenho Sapo 4M e acontece-me exactamente o mesmo.
    Mas é só em algumas alturas, tenho notado que é principalmente de manhã, ainda na última segunda-feira de manhã tentei jogar CS:S mas a net caia em espaços de alguns minutos.

    Primeiro os sites ficam a carregar e acumula uma data de Perdas de sinal, depois vêm a Perda de conexão.

    Já troquei de modem e mantêm-se.
     
  6. GabKoost

    GabKoost Power Member

    Estou a ver que o mal é quase geral! Conheço bastante pessoas que se queixam do mesmo!

    Pior que isso e o facto de os tecnicos nao quererem responder pois de certeza que eles sabem bem o que se esta a passar.

    Ja me disseram que as horas onde ha mais erros sao as que se referem aos momentos de maior trafego!

    Como as larguras de banda estao a aumentar por força da concorrencia, a PT apressou a mudança dos UPGRADES sem terem os backbones e as centrais totalmente preparadas..

    AIAIAIA.. cuidadinho que mando ja a PT a fava!.. VENHA DAI A OPA!
     
  7. GoldenBoy

    GoldenBoy Power Member

    tb tenho tido esses problemas.......... e mais, estou com um g604T em ADSL 2+ e quando isso acontece, fico com SNR gigantesco e deixo de ter ADSL, até q reinicio o router e fico ai 3/4 min sem sincronismo.......... depois volta ao normal!!!!! reparei q isso acontece muito a noite!!! ou pelo menos comigo.......... outra coisa, é q o SNR de download e upload anda muito instável......
     

Partilhar esta Página