1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ADSL vai abaixo durante a noite

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por pedrovsk, 5 de Julho de 2006. (Respostas: 14; Visualizações: 1306)

  1. pedrovsk

    pedrovsk I fold therefore I AM

    Boas psl.

    A mim por vezes acontece-me que deixo a net ligada durante a noite e quando volto no dia seguinte os downloads estão todos parados e desconectados.

    O que mais me chateia é, coloco o Azureus a sacar, depois vou-me deitar, enquanto isso a ligação vai abaixo passados alguns minutos sem eu saber, e quando acordo no dia seguinte vejo que fiquei com o pc ligado a noite toda sem necessidade pois a ligação tinha ido abaixo e que só saquei uns poucos 10MB!

    Tenho este router da Conceptronic. Gostava de saber se existe maneira de isto ligar automaticamente quando a net vai abaixo.

    O estranho é que antigamente quando a net ia abaixo a luz ADSL piscava mas voltava a fixar e tinha net outra vez. Ultimamente tem-me acontecido a net ir abaixo e a luz está fixa (não chega sequer a piscar quando vai abaixo) mas estou sem net e preciso de desligar e ligar o router atrás...

    Ia sacar o ADSLKeepAlive que ouvi dizerem ser bom para estas situações mas aquilo diz que não é para pessoas com ligação por router. Terei problemas com isso?

    Obrigado
     
    Última edição: 5 de Julho de 2006
  2. bruncamps

    bruncamps Power Member

    Olá,

    Basta ires à página do router e colocares um visto para ele se reconectar automaticamente. Procura no local onde está o username e password da ligação, mas no modo advanced.

    Mais logo já te dou mais pormenores, quando estiver em casa.
     
  3. pedrovsk

    pedrovsk I fold therefore I AM

    Thanks mas parece que já lá tinha o visto... Será que tem a ver com alguma configuração no Azureus que eu ainda não encontrei?
     
  4. bruncamps

    bruncamps Power Member

    O Azureus recomeça automaticamente os downloads, mas por exemplo, se usares um tracker que precise de várias sementes para que possas sacar, poderá ser daí o problema.
     
  5. Ruben_MadTech

    Ruben_MadTech What is folding?

    Boas,
    bem, parece que isto é mesmo da rede geral da Sapo, pois aqui na Madeira acontece o mesmo :wow:, espero que eles resolvam isto rapidamente, ou vão perder clientes...
     
  6. JohnyFox

    JohnyFox Power Member

    a mim acontece-me perder a ligação e só quando reincio PC é que tenho net de novo... granda porcaria
     
  7. guitar_boy

    guitar_boy What is folding?

    Eu tenho sapo e não me acontece nada disso... É sabido que a asligações de internet pelo sapo duram 36 horas, nao estaram a confudir com isso?

    O meu router, quando passam as 36h e a net vai abaixo, liga automaticamente a internet...

    Cumps
     
  8. thunder

    thunder Power Member

    eu tou com um prob diferente q nao sei como resolver !
    dps de a ligacao ir abaixo ela nao reconnecta automaticamente pq da um erro
    erro 633 outro modem ou programa ta a usar a ligacao .......
    e so consigo ligar de novo kando tiro e volto a meter o cabo usb
    tenho Alcatel speedtouch Sapo adsl 4mb plus
     
  9. pedrovsk

    pedrovsk I fold therefore I AM

    Isso das 36h não deve ser porque deixei esta tarde ligado e vim agora ver e tava desligada. A luz ADSL estava fixa mas os downloads estavam parados e nem conseguia navegar na net. Tive mesmo de fazer um turn off/turn on atrás do router...

    Devia haver uma opção que em vez de automatic reconnect isto fizesse reboot. Mas como a luz nem fica a piscar quando a net vai abaixo isto nem deve detectar nada...
     
  10. vitor_daniel

    vitor_daniel Power Member

    boas

    Isso parece mesmo ser do router.
    É sabido que muitos router bloqueiam ou perdem a ligação quando se puxa por eles (principalmente p2p que usa muitas ligações simultaneas).
    Procura na net ou na pagina da marca por um firmware novo, ou se há mais alguem com o mesmo problema.

    fica bem e boa sorte com isso
     
  11. pedrovsk

    pedrovsk I fold therefore I AM

    Duvido que seja do router pois antes isto não acontecia. Talvez tente mais tarde deixar a net ligada com o "rato gigante" :P da sapo (modem). Estou mais convencido que seja da própria Sapo...
     
  12. cmgam

    cmgam Power Member

    Boas tardes

    Eu postei na parte de "dúvidas e suporte técnico" um problema que poderá também caber aqui pelo que vou fazer um "copy & paste". Aqui vai:

    " ...Estou com um problema com o modem Huawei 882 que é o seguinte: Após algumas horas, variáveis pois podem ser 2, 3, 24 ou mais, deixo de ter internet. Todas as luzes do modem estão acesas excepto a do ACT (de vez em quando pisca).
    Faço o "repair" e na fase "renewing your IP address", fica a moer até que aparece a mensagem indicando que não consguiu determinar o IP.
    Para voltar a ter internet ou desligo tudo durante um bocado, ou desligo só o modem e depois faço o repair.
    Se por acaso ligo o modem que veio com o Sapo ADSL, (que é USB) a ligação fica OK, portanto, tanto quanto me parece, o problema ou é do Huawei ou da placa ou ... não sei.
    Alguém tem ideia de como dar a volta a este problema?
    (XP com SP2)"

    Acrescento que teve algumas respostas.
    Cumps
     
  13. pedrovsk

    pedrovsk I fold therefore I AM

    Era só para dizer que parece que resolvi o problema. Liguei para a Sapo e disseram-me para por filtro no telefone (o que não resolveu nada) e que se isso não resolvesse para fazer reset de fábrica ao router, o que parece já ter resultado.

    Teve uma noite inteira sem parar os downloads finalmente.
     
  14. cmgam

    cmgam Power Member

    Boas

    Parece que também eu consegui a solução (enfim, até ver .... :) ); e esta não passou pelo modem mas pela firewall (outpost).

    Cumps
     
  15. Whooper

    Whooper Power Member

    Digamos que isso é um problema normal nos modems USB.
    Sugestao: compra um router.
     

Partilhar esta Página