1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Ajuda com icones no menu iniciar!

Discussão em 'Windows 7 e anteriores' iniciada por Intifada, 12 de Janeiro de 2009. (Respostas: 7; Visualizações: 913)

  1. Intifada

    Intifada Power Member

    Boas a todos
    De repente, de um dia para o outro 2 ícones desapareceram do menu iniciar, aqui fica uma imagem:
    [​IMG]


    Alguém sabe como isto acontece e como solucionar?
    Os programas funcionam normalmente, já utilizei diversos registry cleaners, mas nada...

    Se alguém tiver sugestões, agradeço!
     
  2. MartaSeq

    MartaSeq Power Member

    A imagem está muito pequena, podes pôr maior (no imageshack) para se conseguir ver o problema?
     
  3. Intifada

    Intifada Power Member

    [​IMG]


    Penso que agora já está melhor.

    Se alguém conseguir perceber qual o problema... agradeço!
     
  4. Blue Zee

    Blue Zee Power Member

    Clique direito sobre o atalho, Propriedades, alterar ícone.

    Consegue?
     
  5. Intifada

    Intifada Power Member

    Consegui alterar o icone do messenger, mas do outro programa não e de seguida apareceram estes erros:

    [​IMG]

    [​IMG]

    [​IMG]
     
  6. Blue Zee

    Blue Zee Power Member

    Não me parece que tenha nada a ver com os ícones, mas já reiniciou o sistema?
     
  7. Intifada

    Intifada Power Member

    Sim, já!
    Já corri o Ccleaner, o Registry Mechanic, e similares, reiniciei o sistema, mas os icons desapareceram... será que tenho o OS todo ****** up?
     
  8. Blue Zee

    Blue Zee Power Member

    Tente com o

    Malwarebytes Anti-Malware.

    Instale, actualize e faça um scan total, limpe o que for para limpar.

    Reinicie e teste.

    Zee
     

Partilhar esta Página