1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[ajuda] ligação manual tmn no vista

Discussão em 'ISPs' iniciada por spaghetti.zombi, 7 de Setembro de 2007. (Respostas: 7; Visualizações: 1696)

  1. spaghetti.zombi

    spaghetti.zombi Power Member

    oi, dá para criar uma ligação no windows para ligar a net em detrimento do software k vem com a placa (que é uma valente bosta), se sim, como faço isso, e o pin cm funca (neste momento desactivei-o)???

    a placa é uma zte usb e uso o vista.

    help please, brigadão.

    PS: já procurei no google e nd... encontrei para as ligações de pcmcia e n funcam cmg!
     
  2. rustyballzz

    rustyballzz Power Member

    no site da tmn diz que tens de instalar as drivers do modem em xp para usar no vista

    http://www.techzonept.com/showthread.php?t=138427
     
  3. spaghetti.zombi

    spaghetti.zombi Power Member


    não é isso, ela tem o ultimo firmware (o tal do site) e funciona bem no vista.

    eu queria (se for possível claro) usar uma ligação manual sem usar o software da placa, tipo crias uma ligação normal d internet e usas a placa como modem cagando pro soft de ligação dela/tmn...

    :002:
     
  4. cpdomina

    cpdomina Power Member


    Se não me engano, a unica coisa que tens de saber é o nº de ligação: *99#
    Mas se tiveres problemas a configurar, faz o seguinte:
    Depois de te ligares á internet com a aplicação da placa, vai ás "Ligaçoes de Rede" e está lá um perfil chamado "TMN". Botão direito e "Criar Copia". Quando desligares a aplicação, o perfil "TMN" vai desaparecer, mas a copia continua. Depois so tens de clicar na copia criada, "Ligar", sem precisares da aplicação para nada.
     
  5. spaghetti.zombi

    spaghetti.zombi Power Member

    se desligar a aplicação da placa a lig. "TMN" continua lá, o problema é k sem a aplicação da placa activa, dá-m erro ao ligar a "TMN" manual.

    já criei uma ligação manual igualzinha a "TMN", nº de lig. e definições certinhas mas sem o soft da placa activo n liga a net...

    já m tou a passar!
     
  6. cpdomina

    cpdomina Power Member

    Pois, tens razão. Eu tinha testado ligar-me sem ser com a aplicação, mas tinha-a minimizada. Se desligar a aplicação, tambem nao consigo. É muito provavel que seja preciso o programa ligado, visto que sem ele a placa é detectada como um simples disco amovivel. Quando se liga o programa é que existe a mudança de estado para um modem.
    O mais certo é teres de viver com a aplicação...
     
  7. spaghetti.zombi

    spaghetti.zombi Power Member

    pois... é pena. pelo k li há pessoal c as placas pcmcia k usando só a ligação do windows conseguía melhor velocidade e mais estabilidade, mas tou a ver k c estas novas é diferente.

    brigado na mm. :D
     
  8. cpdomina

    cpdomina Power Member

    Pois, eu antigamente tinha um PCMCIA e na realidade a ligação era mais estavel sem aplicação. Mas isso foi só no inicio, porque quando a aplicação "amadureceu" já era o contrário...
    Pela experiencia que tenho com a zte, até agora nao me tenho queixado.
     

Partilhar esta Página