1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda Ligação Wireless

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por shockeerc, 16 de Dezembro de 2006. (Respostas: 3; Visualizações: 517)

  1. shockeerc

    shockeerc Power Member

    Boas pessoal

    A minha questão é a seguinte...

    A linha é Rdis

    Liguei o router rdis Telepac á linha e liguei um router wireless da MSi pela porta ethernet ao router rdis

    O prob é o seguinte.... por cabo tudo bem mas por wireless a ligação aparece e desaparece....

    Tipo ponho a fazer busca de redes sem fios aparece.... volto a a fazer desaparece passado um bocado aparece de novo..

    Os ips são

    Do router que está ligado á linha 192.168.1.254

    O do router wireless coloquei o mesmo 192.168.1.254...

    Agradecia uma ajuda


    O router que vem da Telepac é o speedtouch 530i
    http://www.speurders.nl/computershardware/modems/25906383/speedtouch_510i_v4_adsl_modem_router.html

    O router que uso para wireless é um MSI
    http://www.msimiami.com/portugues/products/detail_spec/RG54GS2_port.htm
     
    Última edição: 16 de Dezembro de 2006
  2. JKL22

    JKL22 Power Member

    Põe o IP do router diferente para não criar conflito.
     
  3. shockeerc

    shockeerc Power Member

    Pois.. mas já experimentei isso e continua a dar probs....

    Quando altero o router wireless para por exemplo 192.168.1.255 ele pede para adicionar um valor ***** entre 596 e 1500 ou uma coisa assim

    N entendo muito bem o que é isso sequer..
     
  4. JKL22

    JKL22 Power Member

    Põe assim:
    Modem: 192.168.1.1
    Router: 192.168.1.2
    PC's: 192.168.1.3 ~ 255 (ou então deixa o DHCP do router ligado)
     

Partilhar esta Página