1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. hgo69

    hgo69 Power Member

    Boas a todos.
    Como o titulo indica, sou novo nestas andanças.
    Já saquei o cliente gráfico para o cpu e gpu, estão ambos a correr e a foldar, mas o fahmon, apesar de configurado não mostra nada, venho pedir ajuda para este problema.
    Estou a foldar para a team id:35271([email protected]) plo menos penso eu que sim.
    o pc que uso esta no my system, peco assim a vossa ajuda, como conselhos, truques, etc para melhorar ao maximo o folding
     
  2. Spiderman

    Spiderman I folded Myself

    Uma maneira logo à partida para maximizar o folding era tirar os clientes gráficos e pôr os clientes consola. :P

    Outra coisa que poderia resultar, era em vez de ter o cliente CPU, ter o SMP, que é para processadores Dual-core. Mas ai ja depende de quanto tempo vais foldar por dia, visto que no SMP as unidades têm prazos de poucos dias...
     
  3. hgo69

    hgo69 Power Member

    muito obrigado pela dica, mas viu deixar acabar esta wu e depois vou experimentar a consola, quanto ao fahmon ninguem se pronuncia?
     
  4. Spiderman

    Spiderman I folded Myself

    Adicionaste os clientes?

    Tens de ir ao menu "Clientes">"Adicionar um novo cliente"
     
  5. hgo69

    hgo69 Power Member

    Sim. Adicionei os 2 clientes, o de gpu e o de cpu, mas nenhum detecta, no modo consola ja detecta, mas n chego a receber wu, da erro, logo de tarde, eu posto prints, agora nao estou em casa.
    Õbrigado pela ajuda. Cumpz
     
  6. hgo69

    hgo69 Power Member

    [​IMG]

    Esta aqui o que falei.
     
  7. hgo69

    hgo69 Power Member

    Já agora, o cliente gpu, as vezes lembra-se e manda-me os drivers a baixo, alguem me ajuda?
     
  8. S1nnless

    S1nnless What is folding?

    acontece-me o mesmo no meu PC fixo, com windows 7. Em relaçao a nao conectar o cliente de consola
     
  9. silversk8ter

    silversk8ter I folded Myself

    Viva!
    Não sei se terá alguma coisa a ver com isso, ou se o problema ainda se mantém, mas verifiquem esta parte do tuturial:

    Use Internet Explorer Settings (no/yes) [no]? Esta opção faz com que o programa use as mesmas opções que o Internet Explorer para ligar-se à internet. No caso de utilizar o Internet Explorer 6 e consiga aceder à internet, responda yes. No caso de utilizar o Internet Explorer 7, responda no.

    Cheers'
     
  10. hgo69

    hgo69 Power Member

    eu já cheguei a ler essa parte, e estou na mesma.
    Mas agora já funciona, e não me lembro de mexer em mais nada
     

Partilhar esta Página