1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Aplicação de pasta térmica

Discussão em 'Modding e Overclock' iniciada por M4N!4K, 27 de Março de 2009. (Respostas: 16; Visualizações: 1123)

  1. M4N!4K

    M4N!4K Power Member

    Bem, o meu q6600 tinha entre os cores 0 e 1 e os cores 2 e 3 uma diferença de temperaturas que chegavam por vezes aos 8º... desconfiado que tinha um problema qualquer na aplicação da pasta fui verificar, e realmente quase meio cpu estava com a pasta raspada.. tive problemas na aplicação do cooler pelo que devo ter acabado por retirar parte da pasta.. nisto voltei a aplicar, e como nunca soube bem qual o sweet spot, optei por prguntar aqui....

    [​IMG]

    Assim está bom? assim assim? ou hediondo?

    Está a ocupar todo o plate do cpu... Peguei num plástico do maço de tabaco, meti o dedinho lá dentro.. e toca a espalhar com calminha, amor e carinho... =P
     
  2. M4N!4K

    M4N!4K Power Member

    Bem, continua com cerca de 7 a 8º de diferença em algumas ocasiões... deve ser do processador mesmo =|
     
  3. kaza

    kaza Power Member

    O meu em idle também está mais ou menos assim, tenho o core0 a 38ºC e o core 3 a 32ºC, não sei se será mesmo assim, mas não és o único com essas diferenças de temperatura, e eu montei à dois dias um cooler novo.
     
  4. Jv.Batista

    Jv.Batista I fold therefore I AM

    não será pouca massa...

    não percebo mt disto, mas parece-m pouca...
     
  5. M4N!4K

    M4N!4K Power Member

    Exacto.. o meu está exactamente com essas temps com um cooler novo tb que comprei.. Ontem reapliquei a minha as5 naquela pensando q estava mal aplicada mas secalhar não =)

    depois de trocar a fonte e as memórias, a ver se trato mas é de um sistema de Wc
     
    Última edição: 27 de Março de 2009
  6. condde

    condde Power Member

    Aqui tambem se passa o mesmo.. discrepancia de ~10º entre os 4 cores ( q9550 )..
     
  7. kaza

    kaza Power Member

    na verdade até acho as minhas temperaturas actuais mais estranhas, tou com

    core0 - 38
    core1 - 37
    core2 - 32
    core3 - 35

    tou com 1.38V na bios e o CPU-Z em idle diz 1.35V

    P.S. por acaso reparei na foto e também me pareceu pouca, quer dizer, se tiveres essa quantidade na cpu e colocares também no cooler não é pouca penso eu, tambem nao sou expert na materia, mas é mais o caso de não me parecer bem espalhada, parece ter mais quantidade dum lado do que de outro talvez
     
    Última edição: 27 de Março de 2009
  8. M4N!4K

    M4N!4K Power Member

    hum, eu tenho essas temps idle com 1.47v na bios.. no entanto vi que o meu oc n estava estável..

    com o intel burn test acabou por crashar.. e n cheguei a ver as temps.. tenho que dar uma vista de olhos...
     
  9. kaza

    kaza Power Member

    eu desisti do Intel Burn Test, é muito difícil eu conseguir passar nele com mais de 2.8GHz e com temperaturas abaixo dos 67~75, uso o Prime pois não acredito que a utilizar o computador ( jogos ) ele seja tão utilizado como no Prime quanto mais no IBT, por isso apenas tento o Prime, se conseguir 30 minutos de Prime para mim já está bom
     
  10. M4N!4K

    M4N!4K Power Member

    mas a questão nem é das temps.... é mesmo ele crashar... pq o IBT penso que passando lá é sinal que está 100% estável.. mesmo que atinja temps elevadas... sabes que depois e na boa em jogos
     
  11. kaza

    kaza Power Member

    Sim, sim, mas o meu problema e igual ao teu, para alem de eu atingir aquelas temperaturas o pc passado uns segundos também me crasha
     
  12. M4N!4K

    M4N!4K Power Member

    não será que crasha por não estar 100% estável... ?
     
  13. kaza

    kaza Power Member

    eu penso que sim, mas acho que ele não está estável por falta de voltagem ( o meu ), mas não quero aumentar a voltagem só para estar estável no IBT, desde que passe no Prime para mim já chega, temperaturas altas já eu tenho :P
     
  14. M4N!4K

    M4N!4K Power Member

    pois, mas a minha questão será mesmo essa...será que não estando a 100% no IBT é seguro ter o pc assim?

    é que eu fiz uns renders de teste só naquela, e passava (ontem a 376x9)... mas no ibt n... mas fiz 1 render... no dual core fazia 3 renders d cada vez quando necessário (ou seja, 2 cores para 3 renders), neste conto fazer 4 ao mesmo tepo (um render por core) o que pesa bastante no pc, pelo que, deitar-me descansado e no dia seguinte acordar e ter dado o berro é coisa para me lixar o juizo =|
     
  15. Totoro

    Totoro Folding Member

    Isso só experimentando, testa dessa maneira, deixa a fazer o render de um dia para o outro e logo vês se aguenta, normalmente o IBT é muito puxado mesmo pode estar instável no IBT mas passar no OCCT e Prime por exemplo. Nessas questões nada como testar.
     
  16. José Alberto

    José Alberto Power Member

    No meu caso com uma pasta colocada em Janeiro de 2008:

    Core0 37
    Core1 37
    Core2 31
    Core3 35
     
  17. M4N!4K

    M4N!4K Power Member

    como tenho no tópico do meu OC, consegui estável agora a cerca de 416*8 =) passa no IBT (15 ciclos). precisava de uma ram melhor para tentar puxar um pouco mais
     

Partilhar esta Página