1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Asus WL520Gu - velocidades

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Stlkr, 9 de Junho de 2009. (Respostas: 19; Visualizações: 989)

  1. Stlkr

    Stlkr Power Member

    Boas pessoal comprei hoje o router referido no titulo e estou com uns problemazitos que penso ser básico...bem instalei está tudo a funcionar quer por cabo quer por wireless mas as velocidades decresceram consideravelmente...bem por wireless poderá ser normal um decrescimo mas tao significativamente penso que não...e por cabo também decresceu prai pra metade...a experiencia que fiz foi fazer download do ubuntu e a velocidade MAXIMA atingida foi cerca de 500kbps ou seja metade da minha velocidade normal... via wireless com sinal bom fiz download a cerca de 150kbps...

    alguma ajuda ?

    cumps e obrigado desde já

    PS: router
     
  2. Refugado

    Refugado Power Member

    Que tipo de encriptação estás a utilizar na WLAN?
     
  3. cardosito

    cardosito Power Member

    Eu para testar a velocidade máxima, experimento sempre num site nacional, como sou da sapo meto a sacar o antivirus que eles têm na página, Por cabo 850kbps +/- e por wireless como tenho a rede configurada para norma b atinge 650kbps +/-.
     
  4. Stlkr

    Stlkr Power Member

    a encriptação usada foi a WPA-2... ando também interessado em saber como faço pra filtragem de endereços MAC e esconder o SSID visto que os meus vizinhos pelo que andei a ver conseguem apanhar a rede. embora já tenha password não gosto de arriscar...alguém me pode dizer como fazer?

    cumps
     
  5. Refugado

    Refugado Power Member

    É um questão de explorar os menus do wireless ou procurar no manual!
     
  6. Stlkr

    Stlkr Power Member

    ja andei a procura e não há nada que relate isso...tem uma aplicação que encaminha para um site e pede um login eu não sei qual por ja andei a ver nos manuais...alguém com o mesmo router me poderá ajudar?

    cumps

    EDIT: ja consegui colocar os endereços MAC e esconder o SSID mas estou com um problema é o seguinte:

    - coloquei os 2 endereços mac dos meus portateis e um funciona e o outro nao acede a rede...se tirar o endereço MAC do portatil que está a funciona o outro portatil liga-se à rede...ou seja nao consigo ter os 2 endereços mac na filtragem e os dois a ligarem -se a rede...

    o que sera?
     
    Última edição: 9 de Junho de 2009
  7. Stlkr

    Stlkr Power Member

    entao pessoal alguma ideia?

    os portateis em questão são o insys gameforce e asus g1s

    coloquei os mac adress na filtragem do asus do insys e do pc fixo e só o insys que não consegui ligar à internet...ligava-se normalmente a rede mas depois nao tinha ligação ao "exterior".

    cumps e obrigado desde já
     
  8. Stlkr

    Stlkr Power Member

    bem aqui fica um print do portatil insys... eu colocando a restrição dos endereços MAC deixa de conseguir aceder a net... e o asus tem acesso a net e o desktop igual só o insys que nao acede ao exterior...de que será?

    [​IMG]
     
    Última edição: 11 de Junho de 2009
  9. Refugado

    Refugado Power Member

    Carregar alí no X vermelho e deixares o win tentar resolver o probelma, já tentaste?
     
  10. Stlkr

    Stlkr Power Member

    ja fiz isso ele nao consegue corrigir o problema e se eu desactivar no router a filtragem de endereços MAC ele simplesmente liga-se à rede e tem net...se tiver a filtragem de endereços MAC activa e com o seu endereço na filtragem, ele liga-se à rede na mesma mas nao consegue ligar-se ao exterior...não tem net como podem ver na figura...

    isso só acontece com o insys...quer com o meu asus quer com o desktop ele funciona perfeitamente... será algo com o portatil?
     
  11. Refugado

    Refugado Power Member

    Talvez das drivers da placa.. Já tentaste actualizar?
     
  12. Stlkr

    Stlkr Power Member

    eu penso que não seja disso mas nao custa nad tentar...tem de se começar a eliminar possibilidades por algum lado...

    vou tentar depois posto o feedback...

    obrigado pela ajuda:D
     
  13. Stlkr

    Stlkr Power Member

    reinstalei drives e nada problema persiste :s

    de que será? alguma ajuda?
     
  14. vascobailao

    vascobailao To fold or to FOLD?

    ja tentaste desactivar o (controlador) (Ligações de Rede no Windows) wireless e voltar a activar?
     
  15. Stlkr

    Stlkr Power Member

    nao...como se faz isso?

    cumps
     
  16. vascobailao

    vascobailao To fold or to FOLD?

  17. Stlkr

    Stlkr Power Member

    Ok vou tentar assim qe possa e posto aqui o resultado...


    cumps e obrigado pelas respostas :D
     
  18. Stlkr

    Stlkr Power Member

    problema resolvido a nivel de MAC e velocidades estão aceitaveis...

    P.S: a todos que teem este router, aconselho a actualizar o firmware...muito melhor com a versão 3.0.0.8

    só mais uma coizita...quando vamos a fazer o login para entrar nas definições do router, bem o login geralmente pra todos os routers é admin e passworde admin...o que eu queria era mudar essa password tambem e o login se possivel...

    é que basta saber qual o router e um simples search no google resolve esse problema...será que se pode mudar isso?

    cumps
     
    Última edição: 22 de Junho de 2009
  19. Refugado

    Refugado Power Member

    Procura no menu 'System Setup'.
     
  20. Stlkr

    Stlkr Power Member

    feito :D

    só nao dá pra mudar o nome do login fica admin só a pass e que consegui mudar
     

Partilhar esta Página