1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema BlueScreen durante instalaçao de Windows7

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por coldhearth, 16 de Julho de 2012. (Respostas: 6; Visualizações: 600)

  1. Boas Malta,tou aqui com 1 problema:

    Neste momento tenho windows xp que sempre trabalhou bem, Agora tentei instalar Windows 7 e sempre nos 10 ou 15% de instalaçao o computador reinicia com blue screen.
    Ja tentei instalar varias vezes mas esta a dar sempre mesma problema.

    O Windows que estou a instalar esta impecavel e novo.
    Gravador nao esta ligado por SATA mas tambem duvido que o problema seja do Gravador, consigo instalar o XP

    A minha configuraçao do Sistema é :

    Motherboard - M2N-SLI Deluxe
    Processador - AMD Athlon 64 X2 6400+
    Fonte - Corsair GS700W
    Grafica - Nvidia 560GTX

    Talvez seja da versao do BIOS?
    Eu nunca fiz update na minha board
     
  2. FabioMitra

    FabioMitra Power Member

    experimenta instalares por pen se a board suportar.
     
  3. Durante a ultima tentativa cheguei a 65% antes de Bluescreen.
     
  4. ntafacil

    ntafacil Power Member

    cheira-me a incompatibilidade/problema nas memorias. tens outras que possas testar?

    nao te esqueças tambem de actualizar a BIOS.
     
  5. tntnt

    tntnt El Moderador
    Staff Member

    Provavelmente é a memória. Ou então do DVD.

    Corre um Memtest.
     
  6. vici

    vici Power Member

    Faz um teste ao disco.
     
  7. djbee

    djbee Power Member

    MEMTEST e teste da marca do disco, mas é costume ser RAM
     

Partilhar esta Página