1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

clockando 3500+ caac2

Discussão em 'Modding e Overclock' iniciada por bluei16_, 19 de Novembro de 2006. (Respostas: 22; Visualizações: 1557)

  1. bluei16_

    bluei16_ Banido

    boas. comprei um ninja e ando numa de clockar o meu pc. hoje fiz isto http://valid.x86-secret.com/show_oc?id=139335 instavel.

    ando com um problema mais ou menos serio que e a maior parte das vezes nao conseguir passar do post. eu dantes fazia 10x260 @ 1.4x v; agora tento 10x265 @ 1.5x v e o gajo crasha me no post.

    ja corri o memtest e sei q o limite das mems ta entre estes 265 e 270mhz, portanto nao e das mems. ajuda?

    btw tou a trabalhar sem divisores
     
  2. Radeon Force

    Radeon Force I fold therefore I AM

    Que temps tens? Tens que ter atençao que o caa2c sao grandes overlcockers mas nao a ar já que sao dos cpus mais quentinhos que existem, eles adoram wc ou phase change, só para veres o que eu conseguia com o me velhinho caa2c estaveis para o dia á dia:

    2750 - 1.55v - ar
    2900 - 1.55v - wc
    3150 - 1.55v - phase change

    Tens que board? Será que uma bios nao te irá melhorar?
    Será mesmo que não é das memorias? Usas qual? Voltagem? Já tentaste baixar os divisores?

    edit: Já vi qual a tua board o problema poderá ser de teres a 1T, nessa asus a partir dos 250 a 1t tem graves problemas de estabilidade, poe a 2T e ve se melhora algo.

    O problema poderá tambem ser da temperatura desse belo cpu, já que a partir de 1.5x aqueçem como se nao ouvesse o amanha.
     
    Última edição: 19 de Novembro de 2006
  3. bluei16_

    bluei16_ Banido

    tenho o a ar com temps sempre abaixo dos 40 (ainda nao testei em full). neste momento estou te a escrever com ele a 250 1:1 (deve ser isto que queres dizer com 1T). o que queres dizer com 2T? as mems a metade do cpu?

    ah e temps nao e de certeza. tava era com medo que se ressentisse com voltagem a mais (estranhissimo ja que com 1.5 (default vcore) começa logo a passar-se)
     
  4. Radeon Force

    Radeon Force I fold therefore I AM

    Estar a 1:1 quer dizer que as memorias estao sincronas e nao tem nada a haver com 1T ou 2T, vai á tua bios e procura essa opçao e mete a 2T para ver como se comporta, estando a 2T o sistema perde um pouco de velocidade mas ganha-se um pouco de mais mhz e estabilidade.

    Tambem tens que ter atenção que essa board bem como a grande maioria da asus da temperaturas a menos ao apresentado.
     
    Última edição: 19 de Novembro de 2006
  5. SrJabardo

    SrJabardo Banido

    AIIIIIIIIIIIIIIIIIIIIII


    deus da nozes a kem na tem dentes...

    AI MOÇO QUE EU VOU TE BATER!!!

    PS: tou a dizer isto, mas tenho um 146 k faz 3ghz com 1.44vcore :002:
     
  6. bluei16_

    bluei16_ Banido

    mas a falar do q? dos timings das memorias? e q n tenho nenhum a 1T



    oh jabardola... deus n m deu nada, fui eu q comprei co meu dinheirinho. mas se quiseres trocar comigo... e com todo o gosto :x2:
     
  7. Radeon Force

    Radeon Force I fold therefore I AM

    http://www.amdzone.com/pics/motherboards/asus/a8n-sli deluxe/dramconfig.jpg ve ai, por norma o Auto é a 1T mete a 2T. o 1T e o 2T tem a haver com a largura de banda.
     
  8. bluei16_

    bluei16_ Banido

    mas quem disse que tava a 1t? ta a 3...
     
  9. Radeon Force

    Radeon Force I fold therefore I AM

    ????????????? O 1T e o 2T nao tem NADA a haver com timmings de memorias.
     
  10. _TheMaster_

    _TheMaster_ Power Member

    o 1T e o 2T é o comand rate..
     
  11. bluei16_

    bluei16_ Banido

    aaaaaaaah. pensei que tivesses a falar do ras to cas! como era o q tava seleccionado na imagem... :D

    vou experimentar e ja digo algo, tkz
     
  12. Radeon Force

    Radeon Force I fold therefore I AM

    Exactamente, por norma as asus para A64 939 ( A8N sli, a8n-e ) tem um bug acima dos 250 o que causa inatabilidade se o comand rate estiver a 1T, a 2T esse problema ja nao existe embora perca-se performance devido a ter uma largura de banda mais baixa e por consequente mais lenta.
     
  13. bluei16_

    bluei16_ Banido

    pois, ja vi o que era. fiz agora o boot a 258x10, ja deu, mas ele ja estava nos 2T lol... esta agora e q n percebi... vou testar no occt e ver se posso puxar mais com esta voltagem. tou com 1.5 vcore

    edit: de repente isto começa a correr muito melhor que ontem a noite. ja tou com 265x10 a 1.5vcore. vou tentar o 250x11 :D:D:D

    precisava que me ajudassem a escolher os valores para o ldt, q n entendo muito disso. neste momento ta em auto. tenho q o por de forma a q o htt nunca passe os 1000mhz?

    aproveito para agradecer a ajuda
     
  14. Radeon Force

    Radeon Force I fold therefore I AM

    ltd poe o valor em 3.
     
  15. bluei16_

    bluei16_ Banido

    se me pudesses explicar o porque, nem que de uma forma rebuscada, agradecia. btw, ele em auto esta a 3, porque segundo me parece o htt = ldt x mems

    como tenho o htt a 796 e as mems a 265; 796/265 = 3 :D


    EDIT: tava a fazer o boot com 250x11 e jazuz, nunca vi um bsod tao rapido na minha vida. aquilo fez restart.... porque? precisa de vcore?

    neste momento tou logado com 240x11 @ 1.5vcore (ando a experimentar)

    tkz
     
  16. JoaoRamalho

    JoaoRamalho Power Member

    nada disso.

    tens de ter o htt * ldt normalmente nao pode passar muito de 1000. até 1100 algumas boards costumam-se aguentar mas mais que isso já da instabilidade. por acaso a minha faz 330htt com o ldt a 4. e o steel tinha uma com chipset ati que fazia 300*5. mas boards são boards
     
  17. bluei16_

    bluei16_ Banido

    porra... 1500... obrigado pla dica

    e em relaçao ao bsod? devo tentar mais vcore?
     
  18. steelballzz

    steelballzz Folding Member

    claro que deves tentar mais vcore

    o meu caa2c fazia 2500 com 1,47...

    atenção ás temps pois esses "brinquedos" fervem......
    isso é cpu...com cooling adequado..... para levar 1,7 ou 1,8 nos queixos e nem abanar
     
  19. bluei16_

    bluei16_ Banido

    lol tanta voltagem? este faz 2550mhz @ 1.4375 :D

    o bicho ta bootado a 2640 @ 1.5 (nem sei se estavel, corri cinco min o occt na boa. como nao e pra ficar assim, sem stress)

    eu tava com medo de lhe dar mais vcore porque me apareceu o bsod e o gajo andava a nao passar no post com voltagens iguais ou superiores a 1.5. parece me q isso ja passou. mais tarde vou tentar entao :D

    tkz
     
  20. steelballzz

    steelballzz Folding Member

    não passa no post pk a temp sobe muito e ele passa-se

    isso ferve.....
     

Partilhar esta Página