1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Compat Wireless para 2.6.27 [resolvido]

Discussão em 'Dúvidas e Suporte Técnico - GNU/Linux & *nix' iniciada por The Dealer, 24 de Março de 2009. (Respostas: 2; Visualizações: 574)

  1. The Dealer

    The Dealer Power Member

    Alguem tem o Compat Wireless para 2.6.27, mas o que estava disponivel antes da ultima modificação no servidor? (hoje às 5 da manha...)

    É que reinstalei o Ubuntu 8.10 hoje, e já reinstalei várias vezes, mas ele depois de instalar com a versão que eles lá puseram (que supostamente funciona), o ubuntu não passa do login...

    Por isso agradecia imenso se alguem pudesse disponibilizar isso.



    Cumprimentos a todos.
     
    Última edição: 5 de Novembro de 2013
  2. InforMed

    InforMed Power Member

    Faz download daqui! http://dl.getdropbox.com/u/115330/compat-wireless-2009-03-13.tar.bz2

    Fica bem!
     
  3. The Dealer

    The Dealer Power Member

Partilhar esta Página