1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Computador desliga-se.

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por WaTeR, 1 de Agosto de 2008. (Respostas: 73; Visualizações: 3357)

  1. WaTeR

    WaTeR Power Member

    Ola,

    ultimamente o meu pc desliga-se como que se de um corte de energia se tratasse!
    Tenho utilizado o Everest para analisar as temperaturas e não vejo nada de anormal:

    -MB - 30º
    -Processador: 36/40º
    -Grafica 55º (6600gt...)
    -Disco: 40º

    Apos se desligar, so depois de uns momentos é que o consigo ligar (desligo e ligo a fonte e ainda tiro e ponho o cabo de alimentação).

    Já dei uma limpeza no interior, mas ainda acontece, não tendo qualquer razão aparente.

    Help? :(
     
  2. edgecr

    edgecr Power Member

    pode ser a fonte de alimentaçao que esteja a ficar lixada ,ou a board mas não tenho certezas
     
  3. WaTeR

    WaTeR Power Member

    algo que ja compreendi ... é que este tipo de problema pode passar por qualquer um dos componentes... :(
     
  4. Gizb0

    Gizb0 Power Member

    Faz o seguinte. Desliga todas as drives que tenhas, tira todos os USB's e deixa apenas o essencial.
    Vê se continua a ir abaixo. Se não for abaixo, é da fonte. Troca por uma nova. Talvez uma LC Power Giant 550w Green Power, para mim é best buy.
    Se pelo contrário, o problema continuar, temos problema... (mas acredito que seja da fonte).
     
  5. WaTeR

    WaTeR Power Member

    diz-me, nao ha outra forma de testar a fonte? é que isto leva horas e horas na normalidade...as vezes dias
     
  6. AlmaMater

    AlmaMater Power Member

    Existem equipamentos para testar fontes etc mas mais fácil é mesmo comprares uma nova ou pedires uma a 1 amigo teu e testares! eu aposto na Fonte :) se de outro componente se tratar deve estar em curto ou algo do género.. para o PC se desligar por completo.. se for a board tb é estranho ligar e so passado um tempo é que acontece.. por isso: Fonte
     
  7. ravager

    ravager Power Member

    Idem, a fonte pode não ter energia o suficiente para manter todo o hardware.
    Ou pode ser mau contacto cá atrás na ligação dela.
     
  8. Jedi Mind Trick

    Jedi Mind Trick Power Member

    Sou mais um a apostar na fonte.
    Há pouco tempo substitui uma fonte LC Power de um cliente na loja onde trabalho. O PC dele tinha os mesmos sintomas, experimentei uma NOX Urano nova e ficou a trabalhar sem quaisquer problemas.

    Agarrei no testador de PSU's, e os valores da voltagem +12v andavam abaixo dos 12v. Já para não falar que ela fazia uma chiadeira a trabalhar como eu nunca tinha ouvido. :002:
     
  9. WaTeR

    WaTeR Power Member

    A situação piorou. Agora já nem liga! Uma vez por outra liga-se durante meio segundo... espero bem que seja a fonte e nada mais :(
     
  10. carlosjisas

    carlosjisas Power Member

    Viva,
    que pc é que tens?
    olha dá aí uma limpeza ao pó dentro do pc retira a pilha CMOS da board e volta a ligar o pc mas com a pilha colocada hehe depois diz qualquer coisa.
    Cumps
     
    Última edição: 2 de Agosto de 2008
  11. Gizb0

    Gizb0 Power Member

    Faz o que te disse! ...
     
  12. WaTeR

    WaTeR Power Member

    tudo indica que é a fonte. assim que possivel vou tratar disso. a ultima vez que o pc esteve ligado, estava correr o EVErest (testes de stress..). Tava correndo tudo bem mas de repente, desligou-se. :( Se eu comprar uma fonte...tenho 15 dias para a devolver sem justificaçao né?
     
  13. carlosjisas

    carlosjisas Power Member


    sim temos o direito de testar o equipamento durante 15 dias.
     
  14. WaTeR

    WaTeR Power Member

  15. WaTeR

    WaTeR Power Member

    fui a uma loja de informatica que possui a fonte que me interessava mas negou praticar a tal politica dos 15 dias :( fnac e ***** é muito limitado no que toca a fontes. vou dar uma ulotima olhadela pelo pc antes de dar uma nota. uma lc power 550 custa-me uns 55€ nessa loja...nao quero comprometer dinheiro à toa! isso de retirar a pilha...é seguro? se o problema fosse da board ou de um outro componente, a fonte comportava-se da mesma forma?
    ja agora, para uma mb asus p4c800 esta fonte é compativel?
     
    Última edição: 7 de Agosto de 2008
  16. lostedsoul

    lostedsoul Power Member

    vai pra uma nox urano 600w sli, andam plos 45€ e sao superiores as LC 550w
     
  17. Mythos

    Mythos Power Member

    as nox urano fazem mt barulho... eu optava pela LC...
     
  18. MikeFR

    MikeFR Power Member

    Já tive o mesmo problema. A solução? Desliguei o cabo do Reset, de vez em quando fazia curto-circuito :lol:

    Pode não ser o mesmo, mas não perdes nada em tentar :D

    Cumps
     
  19. WaTeR

    WaTeR Power Member

    cabo do reset?
     
  20. AlmaMater

    AlmaMater Power Member

    será que se refere ao fio RESET SW que vem da caixa até à board?! nao me parece..
     

Partilhar esta Página