1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Duvida sobre aquaero

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Phantom, 20 de Novembro de 2006. (Respostas: 9; Visualizações: 598)

  1. Phantom

    Phantom Power Member

    Tenho um aquaero e quando ligo o comp ele arranca com as ventoinhas a 100% e tenho que lhes baixar a velocidade ou pelo programa (ligação usb) ou directamente. Alguem sabe como posso manter as definições da vel das ventoinhas em memoria?
    Obrigado
     
  2. Phantom

    Phantom Power Member

  3. mr.bohemia

    mr.bohemia 1st Folding then Sex

    eu penso que na BIOS consegues fazer qualquer coisa disso...
     
  4. BimBoooooo

    BimBoooooo Power Member

    boas,
    aproveitando o tema do tópico, o aquarero só funciona com a bomba da aquacomputer? ou funca tbm com a ALPHACOOL AGB-EHEIM 600 STATION que tenho?
     
  5. Phantom

    Phantom Power Member

    Só com a da aquacomputer.
    Mas na bios onde?:wow: As ventoinhas estão ligadas ao aquaero...
     
  6. mr.bohemia

    mr.bohemia 1st Folding then Sex

    Eu na minha BIOS tenho uma opção que dá para alterar a sensibilidade da ventoinha ao calor, o que vai aumentar ou diminuir as rotações, isto na fan do cpu, nas da caixa não sei se dá porque não tenho nenhuma :P
     
  7. Phantom

    Phantom Power Member

    Pois, eu na bios tenho a ventoinha do cpu desligada..tá a água.
     
  8. JPgod

    JPgod Moderador
    Staff Member

    Quando ajustares as ventoinhas no aquasuite tens que fazer um "flash" à BIOS do aquaero para guardas as definições, senão quando desligar o PC vai tudo ao ar... Alem disso quando ligas o PC, é normal que as ventoinhas estejam a 100% e depois reduz ;)

    Nope, apenas suporta a aquastream.
     
  9. WindWalker

    WindWalker Power Member

    Não tem nada a ver :p
     
  10. Phantom

    Phantom Power Member

    Obrigado. Quinta feira já vou tentar fazer esse flash á bios do aquaero.
     

Partilhar esta Página