1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

eMule

Discussão em 'Windows Desktop e Surface' iniciada por sfp_007, 2 de Dezembro de 2007. (Respostas: 22; Visualizações: 1501)

  1. sfp_007

    sfp_007 Power Member

    Boas...

    eu tenho o eMule x-treme, só que cada vez que me quero ligar a um servidor, diz que tou em "LOW ID", o que é isto?

    :confused::mad:
     
  2. Baderous

    Baderous Banido

    Dá uma olhadela no sub-fórum P2P no Internet, Redes e Segurança, que tem lá muitos casos como o teu.
     
  3. sfp_007

    sfp_007 Power Member


    desculpa lá, mas eu tive à procura e não encontrei nada:confused:, podes me dar um link com esta pergunta, se faz favor?
     
  4. Captomente

    Captomente Power Member

    Abre o emule, e no canto superior direito, deves ter lá algo que diz "Ajuda" ou "Help". Dá lá uma vista de olhos. :)

    Cumpz!
     
  5. petersaints

    petersaints Power Member

    Usas um router para aceder à net?
     
  6. sfp_007

    sfp_007 Power Member

    não., é por modem..eu tive a ver nas ajudas, e talvez seja por causa do firewall do XP...mas não sei mexer nisso, lol
     
  7. tconceicao

    tconceicao Power Member

    Verifica na firewall que usas, se tens as portas da mesma abertas. No meu caso, se estas não estiverem abertas, dá-me o Low ID.

    (por norma as portas são a TCP-4662 e UDP-4672)

    :)
     
  8. Vandong

    Vandong Power Member

    também me está a dar o mesmo problema....tenho esses portos abertos no firewall e tb estão defenidas no emule e continua LOW ID....o que será entao?
     
  9. tconceicao

    tconceicao Power Member

    Existem algumas firewalls que não funcionam como deviam em relação ao emule.

    Mas aparece-te Low ID em todos os servers?
     
  10. Vandong

    Vandong Power Member

    em todos nao sei...mas já vi que o problema é da firewall...pk desliguei a firewall e já nao ficou Low Id.
    Certamente tem a ver com as regras, o problema é que é a primeira vez que tenho o Kaspersky e pelo o que tou a entender vou aos settings da firewall e deveria adicionar a aplicação emule, mas o estranho é que não me aparece heheheh faço add e não encontro na lista que me aparece....
     
  11. Vandong

    Vandong Power Member

    já tá a funcionar bem...era mesmo das regras na firewall.
    Obrigado
    cumps
     
  12. sfp_007

    sfp_007 Power Member

    onde é que se vê se as portas estão abertas no firewall? Sou um pouco noob -.-
     
  13. Rom Hacker

    Rom Hacker Banido

    Low-ID=És um Zé-Ninguém no Emul*
     
  14. sfp_007

    sfp_007 Power Member

    olha se eu perguntei é porque não sei, e já que és tão inteligente, explica-me como se faz para tirar isso!!!
     
  15. Vandong

    Vandong Power Member

    O pá no meu caso como tenho o Kaspersky (anti-virus + firewall+etc..) vou á parte da firewall do kaspersky e no view current network activity depois existe um separador Open ports...aí está as portas...
     
  16. sfp_007

    sfp_007 Power Member

    eu tenho o Comodo, e tive à procura e não vi nada :(
     
  17. Captomente

    Captomente Power Member

  18. sfp_007

    sfp_007 Power Member

    epá, desculpem lá mas ainda não percebi, eu pus para traduzir no google, mas mesmo assim não percebi.
     
  19. tconceicao

    tconceicao Power Member

    Não conheço bem o kaspersky, mas vê por ai se não tens nada relacionado com o p2p.
    Já vi uma, não sei qual que tinha.

    Tenta abrir as portas a todos os programas e depois instalas o protowall. Que é o que faço quando format o pc. Depois com mais calma é que defino tudo. Até hoje, No problemo. :lol:
     
  20. sakanjet

    sakanjet Banido

    nunca eskecer d abrir as portas tcp....
    nunca eskecer d sacar torrents com mts seeds....
    o resto é CNVERSA:003:
     

Partilhar esta Página