1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro do windows

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por DvPluribus, 13 de Outubro de 2006. (Respostas: 25; Visualizações: 1326)

  1. DvPluribus

    DvPluribus Power Member

    Alguem me ajuda? o pc dá este erro
    [​IMG]

    e depois começa a ficar lento até bloquear.....

    formatei-o ontem na esperança que resolvesse o problema mas faz o mesmo...
     
  2. balute

    balute Power Member

    Quando é que esse erro ocorre exactamente?
     
  3. JoaoAlves7

    JoaoAlves7 Power Member

    boas?

    Formatas-t e n resolveu.....estranho esse erro....ta na garantia???

    cumpz
     
  4. virtualpraxis

    virtualpraxis Power Member

    Tou com o mesmo problema.
    Tou na net, e de repente sem causa aparente POW levo com essa janela. Logo de seguida a net cai, e não consigo voltar a iniciá-la (dá um erro qq). Tenho de reiniciar o pc para ficar ok.
    Já tou farto de pesquisar e instalar updates e fix's - e ainda não resolvi nada.
    Tem cá para mim que este problema é algo relacionado com o modem ADSL que instalei recentemente (IceData 500). Por acaso é o mesmo modem que tu utilizas DvPluribus?
     
  5. bluei16_

    bluei16_ Banido

    nao... se tas na net... entao e porque andas a ver sites que nao deves... depois levas com virus... entao se usares iexplorer... activex e tudo... uma festa

    essa do formatar e que nao percebo como nao resolve... se calhar pensas que formataste e fizeste outra coisa qq
     
  6. virtualpraxis

    virtualpraxis Power Member

    Pois ando na net... mas digamos que o meu pc tá razoavelmente bem protegido.

    Tenho:
    - firewall (ZoneAlarms)
    - antivirus (AVG)
    - anti spyware (SpyGuard)
    - ip hider
    - firefox (IE só para sites que o firefox não apresenta)

    Nota: por ter isto tudo instalado não é a causa do problema, pois infelizmente o problema mantem-se mesmo removendo todos esses programas, logo não é disso.

    Cá para mim é problema no firmware ou nos drivers do modem. DvPluribus que modem tens?
     
  7. bluei16_

    bluei16_ Banido

    ainda mais estranho ficou
     
  8. Ypslon

    Ypslon Power Member

    Experimenta formatar com o modem desligado. Depois do XP, instala o antivirus e liga o modem para o actualizar. Faz o mesmo com a firewall.
     
  9. virtualpraxis

    virtualpraxis Power Member

    Bem... hoje logo de manhãzinha após eu ter acordado tive de reiniciar o pc (por causa do erro) e até agora ainda não deu o berro.
    Hummm... será que a actualização automática que fiz hoje de manhã resolveu o problema. Se até amanhã à noite tiver ok... então creio que já houve progressos... vou esperar para ver.
     
  10. bluei16_

    bluei16_ Banido

    nao me parece que a actualizaçao faça algo quanto a isso, mas as vezes... boa sorte
     
  11. cuxpido

    cuxpido Power Member

    nunca se sabe.....


    fika bem
     
  12. DvPluribus

    DvPluribus Power Member

    ya é o mesmo MODEM

    (isto é no PC da minha namorada que ocorre...)
     
  13. DvPluribus

    DvPluribus Power Member


    O pc é da minha namorada por isso .. ela nao anda em sites desses.. e eu ainda percebo algo de PC´s.. e formatei o pc.. todinho...
     
  14. virtualpraxis

    virtualpraxis Power Member

    Ok DvPluribus, então toca a fazer um windows update (http://update.microsoft.com), pois parece que comigo resolveu o problema - pelo menos já há 24h que comigo não dá o tal erro (se calhar já tou é a cantar vitória antes de tempo... mas se acontecer o erro novamente eu aviso).
     
  15. DvPluribus

    DvPluribus Power Member


    Pois tenho de ir a casa dela fazer os updates sendo asim....
     
  16. DvPluribus

    DvPluribus Power Member

    Ela diz que fez agora as actualizações... reiniciou... e piorou.. agora liga o pc e 5 minutos depois.. aparece o erro o pc reinicia...

    acham que se instalar o AutoPatcher XP Setembro (2006) Português ele corrige o suposto BUG?
     
    Última edição: 14 de Outubro de 2006
  17. Noeljunior

    Noeljunior I fold therefore I AM

    sabes lá tu os sites q ela anda a ver :P

    eu nao tenho qualquer tipo de firewall/antivirus. uso o firefox sem cookies (so para sites q conheço e preciso, tal como o techzone) e para spyware uso o spybot. até hoje so me lembro de ter tido problemas com coisas q faço: alteraçoes de registo; software menos proprio/desconhecido; ...

    dar um erro por causa de um modem para mim é esquisito.
     
  18. bluei16_

    bluei16_ Banido

    nao notar os problemas nao significa nao os ter
     
  19. Noeljunior

    Noeljunior I fold therefore I AM

    De que te interessa teres um carro que tenho o radio estragado/com problemas se nem sequer gostas de ouvir musicas/outra coisa qualquer que faças com o rádio?
    Nunca tive um problema que me impedisse de fazer o que quero. Está melhor assim?
    Deixemo-nos de offtopics

    Cumps
     
  20. virtualpraxis

    virtualpraxis Power Member

    Última edição: 15 de Outubro de 2006

Partilhar esta Página