1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ERRO no computador... HELP

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por kabonga, 4 de Maio de 2008. (Respostas: 8; Visualizações: 700)

  1. kabonga

    kabonga Power Member

    Boas,

    Montei um computador com estes componentes:
    - ASUS P5B deluxe;
    - Intel Dual Core E2180;
    - ASUS EN8400GS;
    - 1024Mb (512x2) DDR2 800MHz SAMSUNG;
    - DISCO SAMSUNG 80GB SATA2;
    - Chieftec 550W ATX/EPS 2.0;
    - ASUS DVDRW 2014.

    Quando faço o teste de estabilidade do Everest, passado uns minutos surge este erro!

    [​IMG]

    Já fiz o scan com o Memtest, e não apresentou erros.

    Sabem o que poderá ser?
     
    Última edição: 4 de Maio de 2008
  2. jarimba

    jarimba Power Member


    Quando dá a apresentação desse erro em Blue Screen significa

    ->Danos de baixo nível no hardware, tais como memória (RAM) danificada
    ->Módulos de memória não correspondentes
    ->Uma placa principal danificada
     
  3. kabonga

    kabonga Power Member

    Teste às mems já o fiz e não detectou nada! :(
    Será a board?

    Como posso descobrir o problema?
     
  4. J_Oliveira

    J_Oliveira Power Member

    Boas

    Para descobrires qual é o problema podes seguir estes passos:


    Primeiro colocas o básico para o pc funcionar.
    Retira as memorias da motherbod se começar apitar é pouco provável que seja da motherbord liga o pc apenas com uma memoria de cada vez para verificar se não estão avariadas(se fizeres menstes deixa correr durante pelo menos 5 horas).

    Segundo passo.
    Caso não seja as memorias retirar a motherbord da caixa pois pode estar a dar curto, volta a montar todos os componentes fora da caixa e e se já funciona.
    Terceiro passo
    Se ainda não funcionar, tenta arranjar outro processador para testares, se ao colocares um processador que funcione na bord e o pc ficar direito terás de comprar outro processador :P
    Quarto passo
    testa tb a fonte de alimentação .


    No momento não estou a lembrar-me demais nada, espero que te ajude.

    Se não conseguíres arranjar o pc e se os componentes tiverem na garantia, mais vale levar a loja onde compraste.
     
  5. jarimba

    jarimba Power Member

    Geralmente essa janela aparecer por algum erro de hardware, ou driver instalado no teu computador.

    Vai ao Painel de controle > Ferramentas Administrativas > Visualizador de Eventos, clica em sistema e veja qual o último erro que aparecer, possivelmente algum driver mal instalado tenha feito ele dar esse erro.

    segue estes passos, que depois vais encontrar o erro ou supostamente erros que tenha causado esse problema.
     
    Última edição pelo moderador: 4 de Maio de 2008
  6. kabonga

    kabonga Power Member

    Estive à procura no visualizador de eventos e só encontrei um erro!
    Está no sistema e na origem diz: system error e aparece os números que aparecem no blue screen!
     
    Última edição: 5 de Maio de 2008
  7. kabonga

    kabonga Power Member

    Tirei as memórias e liguei o computador e ouvi uns beeps.
    Fiz um memtest às memórias, em separado, e não detectou nenhum erro.
    Tirei a pilha da board e fiz um clear cmos...

    Ligou normalmente, apenas com um beep no início e mais nada!
     
    Última edição: 5 de Maio de 2008
  8. Kamipt

    Kamipt Power Member

  9. kabonga

    kabonga Power Member

    Não tinha nenhum overclock. Montei-o na sexta passada e está todo em default...
    As temps têm andado por volta dos 30ºC no processador.
    A gráfica é que está nos 50ºC! O problema deve ser do cooler dela, pois aquele cooler era usado nas 5200! lol
     

Partilhar esta Página