1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro no Hotmail

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ZEG, 10 de Junho de 2007. (Respostas: 7; Visualizações: 2205)

  1. ZEG

    ZEG Power Member

    Boas pessoal...
    Será que alguém sabe o que devo fazer para as fotos no hotmail aparecerem na página de rosto inicial da mensagem?
    É que aparece-me uns quadradinhos com um "X" no lugar das fotos.
    Devo ter que adicionar algum "Plug-in", mas não sei o quê...
    Obrigado...
     
  2. thisis

    thisis Power Member

    fotos do hotmail? como assim? o perfil? se for o perfil e so fazeres o up-load.. se n tiver a dar apaga a foto e tenta com outra
     
  3. ZEG

    ZEG Power Member

    Boas novamente...
    Parece que não me expliquei bem...
    O problema (e o que eu quis dizer) é:
    Quando se abre uma mensagem no hotmail, por vezes aparecem uns quadradinhos (por baixo no corpo da mensagem) com uns "X" que são as "fotos" (imagens) que temos depois de ir abrir uma a uma, fazendo a sequência normal (download... abrir... etc... etc...).
    Ora, quando são várias imagens individuais, esta sequência de abrir imagem a imagem torna-se chata...
    Eis porque era porreiro que as imagens abrissem por si próprias no corpo (página inicial) da mensagem, em vez de no lugar delas aparecer os tais "X"...
    Penso ter agora sido mais explícito...
    Agradeço se alguém souber me dizer o que fazer...
    Obrigado.
    Cumps.
     
  4. chyzck

    chyzck [email protected] Member

    só acontece no hotmail ? ou quando acedes a outras paginas tambem acontece.............?
     
  5. ZEG

    ZEG Power Member

    Só acontece no hotmail...
     
  6. ZEG

    ZEG Power Member

    Então pessoal? Nunca ninguém lhe sucedeu o mesmo???
    Hein? Hein?
    Nada de ideias? :zzz:
     
  7. ZEG

    ZEG Power Member

    Boas...
    Parece que não há soluções né?
    Bem, eu tenho um novo dado a adicionar...
    Descobri que afinal esta situação não ocorre sempre. Há alguns e-mail's em que as imagens aparecem na página rosto da mensagem... outros não, apenas os tais "X"...
    Será problema de configuração das próprias mensagens?
    Ideias people? hein? Hein?

    :kfold:
     
  8. luxboy

    luxboy Power Member

    ja m aconteceu algumas vezes.. mas mto raramente.. o k faco é fexar o IE e abrir novamente a caixa de mensagens e ja ta td correcto..
     

Partilhar esta Página