1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Fiz um upgrade

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Storm.pt, 4 de Novembro de 2003. (Respostas: 1; Visualizações: 577)

  1. Storm.pt

    Storm.pt Power Member

    Alguem pode ajudar aqui eu comprei

    Intel Pentium 4 2.400 533 fsb
    Board Asus p4pe-x/se 800fsb
    Ddram 512 pc2700 Dane_Elec


    E tenho este resultados

    Processor

    Description Your Results
    Brand/Model Intel Pentium 4
    Nominal Clock Speed 2400 MHz
    Measured Clock Speed 2400 MHz
    External Clock Speed 133 MHz ?????????????????????
    CPUID Information 0x0F29 0xBFEBFBFF
    CPU Load -2%
    Level 1 Cache 8 KB >>>>>>>>>> ???????????
    Level 2 Cache 512 KB
    Speed Rating 4504 (No similar CPU/MHz)

    Main Board

    Description Your Results
    Brand/Model System Manufacturer System Name
    Type Desktop
    Serial Number EVAL
    BIOS Award Software, Inc. ASUS P4PE-X/SE ACPI BIOS Revision 1006 08/26/2003
    System Board ASUSTeK Computer INC. P4PE-X REV 1.xx

    Memory Configuration

    Description Results
    RAM installed 512 MB
    Windows RAM 512 MB
    Total RAM slots 3
    Available RAM slots 2
    Max RAM module size 1024 MB
    Memory Type 512+0+0;DIMM,DRAM,|Synchronous;T16
    Level 1 Cache 8 KB >>>>>>>>> ???????
    Level 2 Cache 512 KB
    Speed Rating 5388 MB/s (No similar CPU/MHz)






    ???????????????? = porque tao pouco ? e normal ?
     
  2. SideWalker

    SideWalker Colaborador
    Staff Member

    Os 133MHz são normalissimos num p4 com fsb de 533mhz. Outro valor que não esse é que seria de estranhar. Os 8kb de cache L1 é que já não sei... Tinha ideia que eram 16, mas se calhar são so mesmo 8...
     

Partilhar esta Página