1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas Técnicos Formatei PC [Internet a 10Kb's]

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Aclicas, 18 de Abril de 2009. (Respostas: 7; Visualizações: 680)

  1. Aclicas

    Aclicas Banido

    Boas malta!

    Bem hoje tive de formatar o PC porque ja estava cheio de coisas desnecessárias e por isso foi um óptimo remédio. Mas parece que a minha Internet não gostou disto, eu costumo (costuma-va) ter a Internet a 200Kb, mas parece que agora fica a 10Kb (vou ali e já venho!) e para não falar quando começa a fazer download de alguma actualização do antivírus ou até mesmo fazer download de programas simplesmente para e aparece no download "Terminado", mas o download nem sequer vai a metade.

    Eu uso o Google Chorme, Windows Vista Home Edition / Antes Windows 7 Beta (mas não fazia quase nada nele). Se quiserem podem ver o meu sistema ao lado.

    Por favor ajudem-me com isto!
     
  2. Aclicas

    Aclicas Banido

    Pois esqueci-me de falar sobre a minha Internet...

    Sapo ADSL 2Mb
    Modem SpeedTouch Modelo ST516 V6
    Por cabo Ethernet

    Obrigado mais uma vez!
     
  3. kanato

    kanato Power Member

  4. Aclicas

    Aclicas Banido

    Bem se é isto esta aqui...
    Não percebo parece ser muito alta mas na realidade não é...

    [​IMG]

    E aqui está a 15Kb's o que não N A D A normal se costuma estar a 170Kbs / 200Kbs não sei não...

    [​IMG]
     
    Última edição: 18 de Abril de 2009
  5. Purex

    Purex Power Member

    Saca o Sapo Messenger e vê a velocidade final. Essa será na realidade a velocidade máxima que poderás atingir.... messenger.sapo.pt
     
  6. Aclicas

    Aclicas Banido

    Chega até aos 26Kb's mas eu sempre tive 100 a 200 Kbs... Liguei a net a outro PC e ele consigui 230Kbs não sei o que se passa com este...

    Help?
     
  7. kanato

    kanato Power Member

    Por acaso não tens nenhum programa de P2P ligado (torrent, emule, etc)? Ou se tas a fazer algum upload?
     
  8. Aclicas

    Aclicas Banido

    RESOLVIDO!

    Já sei do que era. Disseram-me que tinha de fazer um reset no modem e agora ja esta nos 140 kbs por ai.

    Obrigado por tudo.

    @Canato
    Não também não tinha nada disso ligado, porque sou contra "pirataria".
     

Partilhar esta Página