1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Help me!

Discussão em 'Windows Desktop e Surface' iniciada por zonareg, 5 de Abril de 2007. (Respostas: 2; Visualizações: 533)

  1. zonareg

    zonareg Banido

    Não sei se isto é um On topic, se não for retirei daqui, mas acho que é mais de Windows do que de Internet. O que acontece á bem pouco temo, quando eu faço copy em alguma coisa da Net, e faço paste no Word, antes do conteudo aparece me isto:
    çãçõçé (o texto)

    No meu pc (este é o do meu mano) tenho outro Windows e não me dá este problemas, neste dá me isto e é outro Windows
     
  2. Sniper2

    Sniper2 Power Member

    Boas,

    antes de mais e sem querer ofender ninguém aconselhava-te a mudar o título do tópico, para um mais especifico.

    Porque se toda a gente que precisava de ajuda, escreve-se "help me" no título,... imagina um pouco a confusão. :rolleyes:

    Isto para adiantar um pouco as coisas, já procuraste por bichos no pc?

    Convinha também especificar um pouco também qual o teu sistema, é capaz de ajudar.:x2:

    Cumps
    Sniper2
     
  3. spytech

    spytech Mega BOINC

    isso tb me acontece knd tento copiar letra à msnfans po msn 8.0... fikam essas letras atras...

    isso ja n acontece cm o msn 7.5...

    ja agora tb gostava de saber como se resolve isso tanto po word como po msn
     

Partilhar esta Página