1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Help - Problema no acesso à net

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por DeiSLer, 6 de Novembro de 2007. (Respostas: 13; Visualizações: 557)

  1. DeiSLer

    DeiSLer Power Member

    Boas pessoal,

    Estou com um grave problema no meu acesso à net. Tenho dois Acers, um Desk e um Laptop e o problema em questão tá no desktop.
    Já liguei para os magnificos senhores do suporte a clientes netcabo que me fizeram andar a ligar e desligar os cabos todos do modem durante 1 hora, boot e reboot ao pc e nada. Basicamente o problema está num IP que o pc define automaticamente, qq coisa começada ou acabada em .197 e pura e simplesmente nao consegue ligação, a partir do portatil consigo na boa.
    Ha alguma forma de conseguir resolver isto? fazendo config manual do ip ou algo do género?

    Agradeço a ajuda! '
     
  2. chino

    chino Power Member

    Ás tantas estás com o mm problema que eu tenho neste tópico...
    Já tentaste utilizar algum programa q utilise a internet para além dos browsers e do messenger???
     
  3. DeiSLer

    DeiSLer Power Member

    nao nao, eu nao consigo obter sequer um endereço de ip válido :S
     
  4. DeiSLer

    DeiSLer Power Member

    Ninguém pode dar uma ajuda?? ou é mesmo um problema q ultrapasse a lógica?
     
  5. rustyballzz

    rustyballzz Power Member

  6. DeiSLer

    DeiSLer Power Member

    O meu OS é o Vista, será q soluciona tb?
     
  7. rustyballzz

    rustyballzz Power Member

    nao! pensei que tinhas o XP. sorry..
    esse ip 197. aparece em que ligaçao?
    ligaçao de net?
    ligaçao do portatil?
    tens o portatil e o dektop ligados como?

    cumpz.
     
  8. DeiSLer

    DeiSLer Power Member

    o ip surge mal ligo o desktop ao modem, plo cabo d rede.
    Com o portatil n tenho problema nenhum, o stress aqui é todo no desktop, assume o ip e ñ permite alteração :s.
    Realmente exprimentei o update e claro q n deu :s n tinha reparado q era p o xp, m obg na mesma
     
  9. rustyballzz

    rustyballzz Power Member

    quando o modem ligas ao portatil da bem?
    e quando fores ligar ao desktop tens de desligar o modem da corrente durante um minuto para poder dar

    cumpz.
     
  10. DeiSLer

    DeiSLer Power Member

    epa ja exprimentei de tudo, liguei e desliguei, esperei tempos infinitos... ja n sei o q fazer e n queria tar a formatar esta treta.. mas tou a ver q n tem remédio
     
  11. rustyballzz

    rustyballzz Power Member

    é assim quando ligas o modem a um pc ele memoriza o mac da placa de rede desse pc.
    para poderes ligar o modem a outro pc tens de o desligar da corrente para ele fazer reset.

    cumpz.
     
  12. ya é como o rustyballzz está a dizer.

    em ultimo caso só para descargo de consciência tenta fazer desligar o modem da corrente e o cabo de rede. Encerrar o PC, liga o cabo de rede, ligar o modem á corrente e por fim ligar o pc. customa resolver a situação.
     
  13. DeiSLer

    DeiSLer Power Member

    foi isso mesmo q fiz durante a chamada p o apoio a clientes... por várias ordens mas sp o memo procedimento.... acho q o q vai acabar mm p acontecer é formatar, apesar d n kerer mesmo nd, mas la terá d ser
     
  14. DeiSLer

    DeiSLer Power Member

    isto é demasiado ridiculo, mas verídico... o problema era no cabo de rede.
    Troquei o cabo de rede em desespero, desliguei o modem durante 10 mns, liguei tudo e shazam!
    Muito obrigado a todos pela ajuda
     

Partilhar esta Página