1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. jcab

    jcab 1st Folding then Sex

    Boas,

    Já a semanas que não consigo enviar WUs completas, surgindo-me o seguinte:
    Alguém sabe o que se passa ?

     
  2. Spiderman

    Spiderman I folded Myself

    Tens aqui um link em que podes ver o estado dos servidores: http://fah-web.stanford.edu/serverstat.html

    Pelo que vi, os dois servidores para que tentaste mandar nao estão a trabalhar a 100%. Tens de ir aguardando...
     
  3. nwtiger

    nwtiger I folded Myself

    o mesmo problema

    tenho cerca de 35 WU "prontas" para entregar . os clientes dizem que nao podem transmitir a informaçao para o servidor, lol.
    ja configurei novamente os clientes e tá na mesma.
    só me resta esperar que o referido server decida aceitar todo o "meu" trabalho.
     
  4. shello

    shello Moderador
    Staff Member

    Isso é definitivamente estranho.

    Quando colocas o IP do servidor no browser não te aparece "OK"?

    Experimenta lançar o cliente só com a flag -send all (notar o espaço entre -send e all) para ver o que ele faz.
     
  5. nwtiger

    nwtiger I folded Myself

    ja fiz isso tudo. dá ok no browser.
    fiz send all e nada, dá erro. mas recebe WU. os clientes nao param de foldar até a queue tar cheia.
    já nao sei o que fazer mais.
    e vao 5 dias sem enviar
     
  6. XtremuZ

    XtremuZ I'm cool cuz I Fold

    penso k n tenho WUs em espera. como posso verificar isso?
     
  7. shello

    shello Moderador
    Staff Member

    Isso é mesmo estranho... Não tens a firewall a bloquear o cliente?
    Não consegues usar outra ligação à internet para enviar?

    O cliente avisa nos logs de 6 em 6 horas, se não estou em erro.
     

Partilhar esta Página