1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Internet MUITO lenta

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por AnarcoPunkRJ, 18 de Outubro de 2008. (Respostas: 1; Visualizações: 837)

  1. AnarcoPunkRJ

    AnarcoPunkRJ Power Member

    Hoje pela manhã minha internet começou a exibir sintomas estranhos, estava usando um programa P2M (Igoow) e um programa Torrent (utorrent), ela começou a cair, então ia até o gerenciador de conexões de rede e ativava e desativava a conexão, ela voltava mas logo voltava a cair. Desisti, saí e só voltei à noite, e agora me deparo com minha conexão MUITO lenta, o uTorrent não funciona, downloads HTTP não passam de 30k (tenho NET 4mb da Bragatel), o streamming de vídeo está lento demais, só consigo ver vídeos do youtube em tempo real. Nem o STEAM consegue se logar. Já tirei os cabos do Cable Moden, desliguei, dei reset, conectei tudo novamente e NADA.


    Alguém tem alguma idéia do que possa estar acontecendo e do que posso fazer para tentar consertar isso?
    :005:


    Muito obrigado.
     
  2. AnarcoPunkRJ

    AnarcoPunkRJ Power Member

    Eu acabei de fazer uma restauração do sistema e ficou tudo perfeito =O

    Nunca pensei que isso realmente funcionasse.
     

Partilhar esta Página