1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

internet vai abaixo

Discussão em 'Windows 7 e anteriores' iniciada por iMpulZ!, 11 de Novembro de 2008. (Respostas: 21; Visualizações: 3597)

  1. iMpulZ!

    iMpulZ! Power Member

    Boas :009:, tenho netcabo e há uns meses para cá quando faço downloads a minha net vai abaixo, não consigo entrar em qualquer site mas o MSN continua online e consigo falar com as pessoas como se tudo estivesse normal. Já liguei para o apoio cliente e é sempre a mesma xaxada, '' Desligue o Modem espere pelas luzinhas blábláblá '' >(.

    Alguma sugestão para resolver este problema?
     
  2. joao.miguel

    joao.miguel Power Member

    Tens o novo modem multimedia ? eu tinha esse problema com o modem antigo (aquele que só serve mesmo para a net e não para o telefone).
     
  3. iMpulZ!

    iMpulZ! Power Member

    Boas joao.miguel tenho um Thomson que também dá para telefone. Que fizeste para resolver o problema ?
     
  4. j-mike

    j-mike Suspenso

    Se a página do MSN for a tua página inicial, é normal que apareça por deve esta na cache.
    Verfica se no menu ficheiro nao esta a "trabalhar offline"; verifica também em no menu Ferramentas | separador Ligações e remover qualquer acesso telefonico (caso nao uses), e selecciona a opção de nuca estabelecer ligação.

    Pelo que percebi, se as pessoas "falam" contigo no messenger, é porque tens, e se tens net "a mexer", tens a luzes do modem acesas
     
  5. iMpulZ!

    iMpulZ! Power Member

    Eu quando digo que o MSN continua online estou a falar do messenger. Consigo falar com as pessoas normalmente mas não consigo aceder a qualquer site como se não tivesse net.
     
  6. j-mike

    j-mike Suspenso

    Se ja tentaste o que tinha disto acima, entao 2 situações:
    - entrar no IE7 no modo sem add-ons; tamb+em podes repor as definicoes de fabrica do IE7
    - caso nao dê, menu Ferramentas \ Avançadas e clicar no botão Repor ... (tem a noção que perdes o histórico, cache, cookies e passwords memorizadas).
     
  7. SoundSurfer

    SoundSurfer Power Member

    - baixa o upload dos torrents.
    - Procura as outrs dezenas de threads aqui no fórum onde o mesmo problema é descrito (TCP connection limit reached)
     
  8. iMpulZ!

    iMpulZ! Power Member

    continuo com o mesmo problema. mesmo depois de instalar esse patch, a internet continua a ir abaixo, não consigo entrar em sites mas o utorrent continua a sacar.
     
  9. j-mike

    j-mike Suspenso

    - Não tens nenhum software de segurança instalado? (Ex: Antivir e/ou Firewall), se sim qual?!
    - Já tentou instalar outro(s) browser(s) alternativos? (Ex: Opera, Safari, Firefox, Google Chrome)

    Caso o seu browser seja o IE, vá ao menu Ferramentas / Opções de Internet / separador Ligações e verifique as definicoes, nas opções de proxy seleccione "Nunca estabelecer uma ligação", e em Definições de rede local clique no botão "Definições de LAN" e active a opção "Detectar definicoes automaticamente"
     
  10. U24what

    U24what Power Member

    Qual o browser que estás a usar?
     
  11. massacre

    massacre Power Member

    Boas pessoal.

    Também tenho um problema semelhante. Recentemente instalei o Windows Vista Ultimate e tenho netcabo, modem: motorola surfboard4200 e só consigo ter net por alguns minutos =/ já re-instalei os drivers do modem e não deu em nada.

    Alguém tem alguma ideia para tentar resolver isto ? =/

    Abraço
     
  12. j-mike

    j-mike Suspenso

    Boas,

    Depende, se for do modem consegues tirar essa conclusão se ao falhar o modem reinicia (observar luzes do modem). Caso contrário, se for do windows, terás que dar mais informação alem de ser um Vista Ult ( ex: software segurança instalado, se tens alguma aplicação p2p* a correr, desde quando o problema )

    * p2p - software de partilha de dados (emule, torrent ...)
     
  13. massacre

    massacre Power Member

    só tenho o windows defender ligado e nao tenho nenhum prog de p2p. =/
     
  14. Ricardo C.

    Ricardo C. Power Member

    Eu também tenho um problema parecido, só que no meu ele corta-me a internet totalmente e o Windows não consegue aceder a nenhum site, mas o modem continua activo... Basta-me reinciar o pc e tenho internet, ainda não consegui ver de onde vêm o problema, e já formatei umas vezes. :(

    Pelo que verifiquei várias pessoas têm este mesmo problema, e até agora não foi resolvido, e também o que temos em comum é o Windows Vista... É que isto é chato, estar a navegar ou a jogar e ter de reinciar só para voltar a ter internet.
     
    Última edição: 23 de Dezembro de 2008
  15. Sapof

    Sapof Power Member

    O meu problema é semelhante... e tenho-o desde sempre (desde que adquiri o portátil com o Vista). Uso o pc normalmente assim como a net mas de vez em quando e já passadas umas horitas do portátil estar ligado a net simplesmente deixa de funcionar, mas só para abrir páginas. O msn messenger continua a funcionar perfeitamente.

    Uso o Seamonkey (do mesmo tipo que o Firefox) mas quando isso acontece afecta todos os browsers que tenho (IE, Firefox e Seamonkey). O problema não está na Internet (uso Sapo) pois também tenho Kanguru e Orange (na Suiça) e o problema repete-se. Penso que seja um bug do Vista que só consigo resolver se... reiniciar :S
     
  16. Boleador

    Boleador Power Member

    Boas!
    Usem o Ccleaner! certinho e direitinho!:D (Pelo menos sempre que isso me aconteceu!podem sempre também tentar uma limpeza de vírus!)

    Feliz Natal
     
  17. iMpulZ!

    iMpulZ! Power Member

    bump.. o problema voltou :|. Não consigo arranjar forma de resolver isto..
     
  18. RaCcOn

    RaCcOn Power Member

    Tens oportunidade de experimentar outro pc que não o teu?!
    Se tivesses era o ideal, pelas descrições o problema parece-me ser de software...
     
  19. iMpulZ!

    iMpulZ! Power Member

    ya tenho aqui mais 2 pc's em casa em rede.. todos têm o mesmo problema.
     
  20. RaCcOn

    RaCcOn Power Member

    entao a hipotese de software é posta de lado...
    liga para a assistencia e diz que não tens net...eles vao voltar a dizer para fazeres os testes, tu fazes e dizes que nao tens ligacao(convem nao ligares mm a net porque eles recebem indicacao de que esta ou nao ligado)
     

Partilhar esta Página